Forumi


Povratak   PC Ekspert Forum > Računala > AMD
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 12.10.2018., 17:09   #1
golfw12
Premium
Moj komp
 
golfw12's Avatar
 
Datum registracije: Jan 2009
Lokacija: Osijek
Postovi: 339
cold boot problem?

pretpostavljam nisam jedini ali s obzirom da je kolega uzeo na moju preporuku komp osječam se krivim

kupili smo u ADM-u prekjučer
ryzen 5 2600
asrock b450 pro 4
2x 8 gb rama 3000mhz gskill
240gb ssd kingston

reciklirali smo napajanje zalman 600w, 2 hdd-a (wd black 1tb, i wd blue 500gb) i dvd pržu i zasad staru gtx760 grafu čekamo 1060 ili rx580 šta prije uleti

bios je stavljen zadnji a to je 1.30 i napravljen je reset to defaults i zatim namješteno je da boota sa ssd i csm na disable i ram je na default 2133 ostalo nismo dirali

kako se manifestira problem, kad se kresne komp on jednostavno stoji na ekranu gdje piše asrock i press f2 to enter setup, instant flash uglavnom tu zapne i nemrda dok se nepritisne reset gdje on boot-a i radi normalno

znači kad se ugasi na shut down on podivlja i neboota, jednio proradi kad ga se resetira

neke ideje? dizanje voltaže na ramu?
jedino što smo snimili windows 10 home i poslje prebacili csm na disable, nebi to bio problem ili? a key je sa ebaya po 4.99
__________________



CPU: Intel Core i5-6600K@3.5GHz@ CM Hyper 212X

MBO: ASUS Z170 PRO GAMING

RAM: 2 x 4 GB DDR4 2400Mhz Kingston HyperX FURY

GPU: MSI GeForce GTX 1060 GAMING X 6GB

SSD: Adata SP550 240GB

HDD: Seagate 1TB, Sata III

OPT: DVD-RW ASUS DRW-2014L1T

PSU: Corsair RM650X 650W

CASE: Cooler Master CM 690 III

MONITOR: DELL P2414H

MOUSE: Logitech MX518 Batman Edition

KEYBOARD: Logitech K200

SOUND: Logitech x530 5.1

PERIPHERY: RAZER Goliathus Control Alpha

OS: Windows 10 Home x64

PRINTER: Samsung ML-1640

CONNECT: Iskon VDSL 20/2 Mb Flat




CPU: AMD Sempron 140 @ Athlon II 4400e@ 2.7Ghz

MBO: ASUS M5A78L-M LX V2

RAM: 2 x 2 GB DDR3 1333Mhz G.Skill Ripjaws Z

GPU: Onboard

HDD: Seagate 250GB, Sata II

PSU: LC Power 420W

CASE: Noname

MONITOR: Philips 32''LED LCD TV

MOUSE: Logitech M100

KEYBOARD: Chicony KU-9810

OS: Windows 7 Ultimate x64

CONNECT: Iskon VDSL 20/2 Mb Flat

golfw12 je offline   Reply With Quote
Staro 14.10.2018., 09:47   #2
Zvonimir_s
Premium
Moj komp
 
Zvonimir_s's Avatar
 
Datum registracije: Oct 2003
Lokacija: Zagreb
Postovi: 320
jeste probali drugo napajanje ili RAM?
__________________
Zvonimir_s je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 15.10.2018., 11:09   #3
golfw12
Premium
Moj komp
 
golfw12's Avatar
 
Datum registracije: Jan 2009
Lokacija: Osijek
Postovi: 339
uzeli smo moj tx650 iz '09 al isti rezultat, rame nismo isprobali
zasad mu nesmeta, a i kupio je 1060 6gb pa zasad uživa u igricama
čekamo neki update biosa ili kad budemo uvatili više vremena za testiranje
__________________



CPU: Intel Core i5-6600K@3.5GHz@ CM Hyper 212X

MBO: ASUS Z170 PRO GAMING

RAM: 2 x 4 GB DDR4 2400Mhz Kingston HyperX FURY

GPU: MSI GeForce GTX 1060 GAMING X 6GB

SSD: Adata SP550 240GB

HDD: Seagate 1TB, Sata III

OPT: DVD-RW ASUS DRW-2014L1T

PSU: Corsair RM650X 650W

CASE: Cooler Master CM 690 III

MONITOR: DELL P2414H

MOUSE: Logitech MX518 Batman Edition

KEYBOARD: Logitech K200

SOUND: Logitech x530 5.1

PERIPHERY: RAZER Goliathus Control Alpha

OS: Windows 10 Home x64

PRINTER: Samsung ML-1640

CONNECT: Iskon VDSL 20/2 Mb Flat




CPU: AMD Sempron 140 @ Athlon II 4400e@ 2.7Ghz

MBO: ASUS M5A78L-M LX V2

RAM: 2 x 2 GB DDR3 1333Mhz G.Skill Ripjaws Z

GPU: Onboard

HDD: Seagate 250GB, Sata II

PSU: LC Power 420W

CASE: Noname

MONITOR: Philips 32''LED LCD TV

MOUSE: Logitech M100

KEYBOARD: Chicony KU-9810

OS: Windows 7 Ultimate x64

CONNECT: Iskon VDSL 20/2 Mb Flat

golfw12 je offline   Reply With Quote
Staro 15.10.2018., 19:49   #4
frezer
Premium
 
frezer's Avatar
 
Datum registracije: Jan 2018
Lokacija: Šibenik
Postovi: 72
Imaš li u biosu neke opcije tipa "fast boot" i slično? Ako ima, isključi.
Odspoji sve što ti netreba(dvd i sekundarni hdd) pa probaj.
I malo vjerovatno, ali probaj isključiti hibernaciju u windowsu.
frezer je offline   Reply With Quote
Staro 16.10.2018., 18:35   #5
Nikky
Moderator
 
Nikky's Avatar
 
Datum registracije: Sep 2006
Lokacija: St
Postovi: 15,816
Ako me sjećanje služi spominjalo se da je ryzen platforma mušičava sa memorijama, vidi temu,
u Bios - u probaj upaliti da koristi XMP profil ...
Nikky je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Uključeno

Idi na