Citiraj:
Autor Funkenstein
Prije san mislija da su vdrop i vdroop različiti nazivi za istu stvar. Ima bit da to nije ista stvar. Šta je šta?
Evo kako san ja svatija:
vdrop = vcore(bios) - vcore(idle)
vdroop = vcore(idle) - vcore(load)
ili
vdrop = vcore(bios) - vcore(idle)
vdroop = vcore(bios) - vcore(load)
ili nešto treće ...
|
Da, prvo je...
vDrop - vCore (BIOS) - vCore (Idle, Windows)
vDroop - vCore (Idle) - vCore (Load)
Pardon, sad vidjeh da je
SRV odgovorio...na modemu sam, pa nije lako
