Forumi


Povratak   PC Ekspert Forum > Računala > AMD
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 04.04.2008., 01:01   #1
sale001
Premium
Moj komp
 
sale001's Avatar
 
Datum registracije: Nov 2007
Lokacija: Sk
Postovi: 272
sajb : abit an8 sli (soc. 939) problem

dakle, displej kaže ovo:
"9.0.
Complete uGuru initial process
AWARD BIOS take over booting job"


imao netko sličan problem ?
bios otišao ? matična ?
komp se ne želi butat nikako.. upali se, ugasi se.. do danas sve radilo bez beda nekih 2 godine.

rekoh, da pitam možda je netko imao takvu frku, prije nego se počnu komponente probavati i sl..


sorry ak sam fulao (pod)forum.. molim modove da isprave ak je tak.. hvala.

Zadnje izmijenjeno od: sale001. 04.04.2008. u 01:07. Razlog: isprika za fulanje foruma
sale001 je offline   Reply With Quote
Staro 04.04.2008., 07:46   #2
yedwy
Beskorisna bitanga...
Moj komp
 
yedwy's Avatar
 
Datum registracije: Aug 2004
Lokacija: Sesvete (Zg)
Postovi: 6,956
Probao Clear CMOS?
__________________
--
Have a nice day...
yedwy je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 04.04.2008., 10:25   #3
sale001
Premium
Moj komp
 
sale001's Avatar
 
Datum registracije: Nov 2007
Lokacija: Sk
Postovi: 272
to je od cure komp, veli da je probala par puta clear cmos, ali ništa..
sale001 je offline   Reply With Quote
Staro 04.04.2008., 10:35   #4
yedwy
Beskorisna bitanga...
Moj komp
 
yedwy's Avatar
 
Datum registracije: Aug 2004
Lokacija: Sesvete (Zg)
Postovi: 6,956
Onda je ploča vjerojatno RIP, mislim mogao je i sam BIOS odapeti ali to je opet ploča, možeš eventualno donjati sa sobom bateriju za BIOS i sam probati CCMOS da se uvjeriš oko toga ali ne vjerujem da išta drugo može biti u pitanju...
__________________
--
Have a nice day...
yedwy je offline   Reply With Quote
Staro 04.04.2008., 10:47   #5
sale001
Premium
Moj komp
 
sale001's Avatar
 
Datum registracije: Nov 2007
Lokacija: Sk
Postovi: 272
tog sam se i bojao..
a koštala je "samo" nekih 1300kn ak se ne varam..
probat ću još sa baterijom onda.
hvala na pomoći yedwy..

i da stvar bude gora, garancija istekla pred 10-ak dana.
sale001 je offline   Reply With Quote
Staro 07.04.2008., 23:27   #6
D-I-A-B-L-O
Bannija :D
Moj komp
 
D-I-A-B-L-O's Avatar
 
Datum registracije: Feb 2008
Lokacija: Sisak
Postovi: 1,098
a gle, čak i u slučaju da je bios otišao,links ti radi reprogramiranje a mislim čak i zamjenu bios čipova,sad,neznam koliko to košta al siguran sam da je jeftinije nego kupovati novu ploču,pa ako baterija ne upali raspitaj se malo kod njih za cijene,možda ti oni mogu to jeftino popravit.
__________________
D-I-A-B-L-O je offline   Reply With Quote
Staro 08.04.2008., 01:00   #7
sale001
Premium
Moj komp
 
sale001's Avatar
 
Datum registracije: Nov 2007
Lokacija: Sk
Postovi: 272
hvala Diablo, vjerovali ili ne, matična je ipak živa.. tj.izgleda da je napajanje (hiper) krivac..
dobro je to što garancija za njega vrijedi.. otišlo je na reklamaciju pa ćemo vidjet.. sa drugim napajanjem sve radi ok.
sale001 je offline   Reply With Quote
Staro 08.04.2008., 08:15   #8
yedwy
Beskorisna bitanga...
Moj komp
 
yedwy's Avatar
 
Datum registracije: Aug 2004
Lokacija: Sesvete (Zg)
Postovi: 6,956
Zanimljivo...
Ajd dobro da si rješio mada još nisam vidio takav error kod ploče radi PSUa obično ili radi normalno boot ili je mrak na ekranu...
__________________
--
Have a nice day...
yedwy je offline   Reply With Quote
Staro 08.04.2008., 11:05   #9
greg SE
Premium
Moj komp
 
greg SE's Avatar
 
Datum registracije: Oct 2001
Lokacija: Vinkovci
Postovi: 5,231
a kakvih smo se sve problema nagledali ovdje i gdje se na kraju ispostavilo da je napajanje krivac uopce se ne treba cuditi
greg SE je offline   Reply With Quote
Staro 08.04.2008., 13:15   #10
Gemmy
smeghead
Moj komp
 
Gemmy's Avatar
 
Datum registracije: Mar 2005
Lokacija: Rijeka
Postovi: 2,467
eh ti crni hiperi
Gemmy je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 08.04.2008., 14:59   #11
yedwy
Beskorisna bitanga...
Moj komp
 
yedwy's Avatar
 
Datum registracije: Aug 2004
Lokacija: Sesvete (Zg)
Postovi: 6,956
Citiraj:
Autor greg SE Pregled postova
a kakvih smo se sve problema nagledali ovdje i gdje se na kraju ispostavilo da je napajanje krivac uopce se ne treba cuditi
Da istina, ali reko obično je ili mrak ili se boota pa problemi nastanu kasnije ali eto svašta se dešava...
__________________
--
Have a nice day...
yedwy je offline   Reply With Quote
Staro 09.04.2008., 11:54   #12
sale001
Premium
Moj komp
 
sale001's Avatar
 
Datum registracije: Nov 2007
Lokacija: Sk
Postovi: 272
Citiraj:
Autor yedwy Pregled postova
Zanimljivo...
Ajd dobro da si rješio mada još nisam vidio takav error kod ploče radi PSUa obično ili radi normalno boot ili je mrak na ekranu...
ni ja, ali maknula je napajanje, stavila drugo i sve radi ok..
sale001 je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Uključeno

Idi na