Forumi


Povratak   PC Ekspert Forum > Računala > Mreže
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 05.05.2015., 21:53   #1
thunder11
Premium
Moj komp
 
thunder11's Avatar
 
Datum registracije: Dec 2013
Lokacija: Umag
Postovi: 264
ZXV10 H201L problem kod definiranja PortForwarda

bok svima,


problem je sljedeci...
sljedio sam upute na portforward.com kako bi si otvorio port, medutim problem je nastao kada sam u postavkama rutera treba unjeti potrebne podatke. Klikom na "add" port dode sljedeci error http://postimg.org/image/tyjnj51s3/

neko ima isti problem tj rijesenje na to ?

Hvala vam unaprijed.

Zadnje izmijenjeno od: Nikky. 05.05.2015. u 23:41.
thunder11 je offline   Reply With Quote
Staro 05.05.2015., 23:49   #2
Nikky
Moderator
 
Nikky's Avatar
 
Datum registracije: Sep 2006
Lokacija: St
Postovi: 16,055
Ako ekran sa postavkama izgleda kao na slici (sve prazno, bez da si unio potrebno), logično da ti prijavljuje grešku.
Za početak postavi fiksne mrežne postavke na kompu / konzoli, o tome smo govorili xyz puta.
Navedi za šta otvaraš portove, može i link upute na portforward.com.
Nikky je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 06.05.2015., 17:14   #3
thunder11
Premium
Moj komp
 
thunder11's Avatar
 
Datum registracije: Dec 2013
Lokacija: Umag
Postovi: 264
Sliku koju si vidio, ja prije nego potvrdim unos ja uspisem sve sto je potrebno..medutim kada kliknem na "add" dode gore navedeni error i polja se isprazne.

po ovome sam radio : http://portforward.com/english/route...L/Utorrent.htm

Zadnje izmijenjeno od: Nikky. 06.05.2015. u 18:11.
thunder11 je offline   Reply With Quote
Staro 06.05.2015., 18:25   #4
Nikky
Moderator
 
Nikky's Avatar
 
Datum registracije: Sep 2006
Lokacija: St
Postovi: 16,055
Kako se radi o Iskonu (opet), ne bi me čudilo da su i tu nešto sprčkali / onemogućili.
Uhvati / slikaj pa postaj negdje prije nego udreš Add tipku.
Provjeri pa napiši koju ip adresu si postavio na kompu i koji port koristiš u torent sw.
Nikky je offline   Reply With Quote
Staro 06.05.2015., 22:51   #5
silver_tip
Premium
 
silver_tip's Avatar
 
Datum registracije: May 2010
Lokacija: doma
Postovi: 1,886
Citiraj:
Autor Nikky Pregled postova
Kako se radi o Iskonu (opet), ne bi me čudilo da su i tu nešto sprčkali / onemogućili.
Ma sheban mu je nesto fw tog routera, rjesio sam mu ja to jucer kroz TV.

Uglavnom pod WAN Connection: stoji prazno i nemoze se alocirat uopce port na nikakvu konkeciju tipa... Internet, InternetVDSL itd... znaci nema mogucnosti uopce odabrat konekciju na koju bi se podesenja odnosila.

Stavio sam mu staticnu IP adresu od racunala u router i ukljucio Universal Plug and Play i sad utorrent radi ok, spojiv je i podesen da ne mjenja port.

Drugacije s tim routerom nemoze, bar ja neznam....
silver_tip je offline   Reply With Quote
Staro 02.12.2016., 01:55   #6
beli14
Premium
Moj komp
 
beli14's Avatar
 
Datum registracije: Mar 2011
Lokacija: Gotham City
Postovi: 285
Imam slični problem.

Do prije sam bio kod T-Coma i imao sam Thomposnov ruter. Tamo sam bez problema otvorito port. No, sad imam ZTE i nemam pojma šta da upišem u polje koje je ostalo prazno. Vidi sliku
beli14 je offline   Reply With Quote
Staro 02.12.2016., 07:11   #7
pinkskin
Premium
Moj komp
 
pinkskin's Avatar
 
Datum registracije: Sep 2006
Lokacija: Daruvar
Postovi: 1,634
Reko bi da moras adresu kompa upisat ppd lan host ip, ovo sto si upisao pod wanhost ip to izbrisi
__________________

pinkskin je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Uključeno

Idi na