Forumi


Povratak   PC Ekspert Forum > Računala > Problemi > Hardverski problemi
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 30.09.2004., 22:09   #1
ćiber_manija
CyberSky
 
ćiber_manija's Avatar
 
Datum registracije: Feb 2004
Lokacija: Jastrebarsko
Postovi: 1,168
Restart kompa

Problem je u tome jer kad lijepo stisnem shout down komp mi se uredno zgasi i kad se zgasi onda je ponovno pokrene kao da ga restartam.U čemu bi mogao biti problem?Isprobao sam već sve moguće naćine no i dalje se ponovno pali!
__________________
The šuma...
ćiber_manija je offline   Reply With Quote
Staro 02.10.2004., 11:29   #2
SpyRo
The Dragoon
Moj komp
 
SpyRo's Avatar
 
Datum registracije: Jul 2004
Lokacija: Varaždin
Postovi: 139
Komp ti se zgasi do kraja i onda se ponovno upali? Možda imaš u biosu upaljen WAKE on nekaj pa ti se možda zbog toga pali.:confused:
__________________
Nemam sig jer ne poštujem pravila.
SpyRo je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 02.10.2004., 12:35   #3
MentalHarikiri
Premium
Moj komp
 
MentalHarikiri's Avatar
 
Datum registracije: Mar 2004
Lokacija: Dugo Selo
Postovi: 2,560
i meni se događalo na starom kompu...format C: je riješio problem

inače kad se komp restarta i pojavi se logon screen od xp-a...možeš u donjem ljevom kutu zgasiti komp i onda se normalno zgasi
MentalHarikiri je offline   Reply With Quote
Staro 03.10.2004., 00:14   #4
ćiber_manija
CyberSky
 
ćiber_manija's Avatar
 
Datum registracije: Feb 2004
Lokacija: Jastrebarsko
Postovi: 1,168
Nema nikakvog log on screena, pogledat ću u biosu je ima šta
__________________
The šuma...
ćiber_manija je offline   Reply With Quote
Staro 03.10.2004., 00:30   #5
MentalHarikiri
Premium
Moj komp
 
MentalHarikiri's Avatar
 
Datum registracije: Mar 2004
Lokacija: Dugo Selo
Postovi: 2,560
Citiraj:
Originally posted by ćiber_manija
Nema nikakvog log on screena, pogledat ću u biosu je ima šta
ako imaš dva ili više usera na kompu mora biti logon screen...osim ak nisi stavio da se jedan user automatski loga
MentalHarikiri je offline   Reply With Quote
Staro 09.10.2004., 20:17   #6
ćiber_manija
CyberSky
 
ćiber_manija's Avatar
 
Datum registracije: Feb 2004
Lokacija: Jastrebarsko
Postovi: 1,168
Evo danas sam formatirao disk i opet ista stvar.Kaj se tiće usera imam samo jednog usera.U biosu ništa nije nariktano na wake on.
Možda je stvar u prekidaču?
__________________
The šuma...
ćiber_manija je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Isključeno

Idi na