Forumi


Povratak   PC Ekspert Forum > Računala > Overclocking > Memorije
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 25.09.2007., 12:14   #61
Gilbert5
Agent 0
Moj komp
 
Gilbert5's Avatar
 
Datum registracije: Feb 2007
Lokacija: Kutina - ZG
Postovi: 4,234
Citiraj:
Autor buljo Pregled postova
I nije mi baš jasno ono za SLI mod, nema RAM SLI mod, samo grafe i to nvidijine.
Ima...mogu ti poslikati kad dodem doma

Mema kada ju pikneš u SLI modu (za memu) ona radi na deklariranoj vrijednosti, npr ocz sli ready kit na 1066MHz na mojoj ploči će isprve proraditi na toj frekvenciji. Ima još nekih opcija vezanih za to ali nisam isprobavao.
Gilbert5 je offline   Reply With Quote
Staro 25.09.2007., 12:27   #62
buljo
Strichek Moderator
Moj komp
 
buljo's Avatar
 
Datum registracije: Apr 2005
Lokacija: Zg
Postovi: 8,835
E vidiš sad si me podsjetio da sam to negdje pročitao ali se ne sječam više detalja
__________________


/// Asus Maximus VII Hero /// Intel i7 4790K with Cryorig H5 /// 2*8GB Kingston DDR3 1600 /// Asus STRIX 970 4GB ///
/// HDD_0 Samsung 850 Pro 256 GB SSD /// HDD_1 WD 1TB Black /// HDD _2 WD 1.5TB Green /// HDD _3 WD 2TB Red /// HDD _4 WD 3TB Red /// HDD _5 WD 4TB Red /// DVD-RW Pioneer DVR-212 /// Terratec Cinergy 2400i DT ///
/// Logitech Z-5500 Digital /// Logitech Ultra X /// Logitech G502 /// Razer Goliathus /// HyperX Cloud /// Corsair 650D Obsidian /// DELL U2412M + DELL U2412M + Lenovo L201p /// CorsairHX650W ///
/// All controled on IMON inside /// Synology 215j + 2 x 3 TB WD Red ///




/// Asrock G31M-VS /// Intel E5300 /// 2*2 GB DDR2 800 Kingmax /// Sapphire 4350 /// HDD WD 1 TB /// Samsung SH-S203N /// Logitech VX Revolution /// Fortron 400W PNF /// Coolermaster Centurion 532 /// HP LP2475W ///




/// Asrock 880GMH USB3 /// Athlon II X2 265 /// 2 GB Kingmax DDR3 /// HDD WD 2 TB Green /// AverMedia Hybrid DUO II /// DVD-RW Asus /// Corsair CX 430W /// SILVERSTONE Lascala LC17 ///
/// Philips PFL9703 42'' /// Yamaha RX-V765 /// Celestion Ditton 332 front, Dali Suite 07 centar + rear





/// Dell Precision M6800 /// i5, 8 GB, SSD 250 GB, HDD 500 GB 7200 RPM, FirePro M6100 ///




žmnpp
buljo je online   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 26.09.2007., 07:24   #63
Johnnie
Registered User
 
Datum registracije: Sep 2007
Lokacija: PAKOŠTANE
Postovi: 22
Citiraj:
Autor The Satara Pregled postova
Ak ćeš držat proc na defoltu, nema smisla nabijat frekvu meme u nebesa kad je dobitak na performansama vidljiv samo u everestu i sl. sintetičkim pi*darijama.
Stavi ram na 800mhz, latencije na 3-3-3-8 i struje koliko treba, počni sa 2.2v i po potrebi dodavaj. Nemoj se bojati "visokog" napona, vozi takav ram i puno više. A imaš i 5g garancije.

Nego, zašto nebi malo kloknuo proc? Dobio bi na performansama puno više nego sa ovim zavrzlamama oko memorije...
Koliko bi trebao dignuti procesor da bi omjer bio 1:1 ?
Johnnie je offline   Reply With Quote
Staro 26.09.2007., 08:17   #64
buljo
Strichek Moderator
Moj komp
 
buljo's Avatar
 
Datum registracije: Apr 2005
Lokacija: Zg
Postovi: 8,835
Odi u BIOS i diži FSB od proca, čim to dižeš tamo kod rama će pisat na koliko on radi.
__________________


/// Asus Maximus VII Hero /// Intel i7 4790K with Cryorig H5 /// 2*8GB Kingston DDR3 1600 /// Asus STRIX 970 4GB ///
/// HDD_0 Samsung 850 Pro 256 GB SSD /// HDD_1 WD 1TB Black /// HDD _2 WD 1.5TB Green /// HDD _3 WD 2TB Red /// HDD _4 WD 3TB Red /// HDD _5 WD 4TB Red /// DVD-RW Pioneer DVR-212 /// Terratec Cinergy 2400i DT ///
/// Logitech Z-5500 Digital /// Logitech Ultra X /// Logitech G502 /// Razer Goliathus /// HyperX Cloud /// Corsair 650D Obsidian /// DELL U2412M + DELL U2412M + Lenovo L201p /// CorsairHX650W ///
/// All controled on IMON inside /// Synology 215j + 2 x 3 TB WD Red ///




/// Asrock G31M-VS /// Intel E5300 /// 2*2 GB DDR2 800 Kingmax /// Sapphire 4350 /// HDD WD 1 TB /// Samsung SH-S203N /// Logitech VX Revolution /// Fortron 400W PNF /// Coolermaster Centurion 532 /// HP LP2475W ///




/// Asrock 880GMH USB3 /// Athlon II X2 265 /// 2 GB Kingmax DDR3 /// HDD WD 2 TB Green /// AverMedia Hybrid DUO II /// DVD-RW Asus /// Corsair CX 430W /// SILVERSTONE Lascala LC17 ///
/// Philips PFL9703 42'' /// Yamaha RX-V765 /// Celestion Ditton 332 front, Dali Suite 07 centar + rear





/// Dell Precision M6800 /// i5, 8 GB, SSD 250 GB, HDD 500 GB 7200 RPM, FirePro M6100 ///




žmnpp
buljo je online   Reply With Quote
Staro 26.09.2007., 13:27   #65
The Satara
Premium
 
The Satara's Avatar
 
Datum registracije: Jul 2005
Lokacija: ZG
Postovi: 417
Citiraj:
Autor Johnnie Pregled postova
Koliko bi trebao dignuti procesor da bi omjer bio 1:1 ?
1:1 a da ram radi na 1066? To bi bilo 533mhz fsb, a toliko tvoja ploča ne može potegnuti. A i da može, zamisli takt proca na 533x9......overkill!

Nego, stavi ti fsb na 333mhz što će dati takt proca od 3ghz, a ram stavi ili 1:1 (667mhz) ili 1:1.25 (833mhz) i što niže latencije.
Voltažu proca ne bi trebao dirati, a za ram je pravilo što niže latencije, to ti treba više struje za stabilan rad. I to je to.
Uživaj u "preporođenom" računalu
The Satara je offline   Reply With Quote
Staro 29.09.2007., 20:44   #66
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
OCZ PC9200 radi na 800mhz umjesto na 1150?

Pozdrav,

Imam 2x1gb OCZ PC9200 Reaper Heatpipe memoriju koja bi trebala raditi na 1150mhz no radi na 800 (default postavke biosa).
OK, treba je "overclockat" na tvornickih 1150, i to sam pokušao napravit na više načina, ali sve bezuspješno:

1) dignit FSB do te mjere da memorija dođe na 1150 (tada mi je procesor na oko 3.8ghz, šta je OK jer je ipak hlađen vodom) - kada ovo napravim uopće ne želi bootat sustav.

2) Stavit ih u "unlinked" mode i posebno dignit memoriju na 1150 - kada ovo napravim onda sustav automatski digne latencije na oko 7-8-8-24 (iako bi trebala radit na 5-5-5-18), ali svejedno problemi nastaju u Windowsima.

3) U BIOSu ima milijun opcija i malo sam izgubljen u njima. Ima jedna opcija koja se zove "SLI ready memory" i ona je po defaultu OFF. Kad je idem uključit imam opcije CPUOC 0%,1,2,3,4 i 5% te CPUOC MAX i CPUOC Expert.
Kad je stavim na CPUOC 0% onda memorija radi na 1150 ali nije stabilna. Sve ostale opcije također rade probleme ili uopće ne bootaju sustav.

4) Čitao sam i na internetu o ovoj memoriji i kako su je drugi postavljali. Probao sam i to, dignit voltaže, dignit latencije... ništa ne funkcionira.

5) U nekim slučajevima postavim sve da radi na 1150, a opet kad dignem sustav piše da radi na 800mhz (to prikazuje biosov POST, Cpu-z i ostali programi), no evidentno se nešto promijenilo jer vidim da je voltaža ostala podignuta i da se procesor više zagrijava (radi dignutog fsb-a) ali ništa - nema pomaka u performansama memorije, i piše da radi na 800. Ista stvar je i s procesorom, piše da radi na 2.66 iako bi trebao radit na 3.8. Wtf ??

Molim pomoć.

Hvala
Neo-ST je online   Reply With Quote
Staro 29.09.2007., 21:00   #67
Gilbert5
Agent 0
Moj komp
 
Gilbert5's Avatar
 
Datum registracije: Feb 2007
Lokacija: Kutina - ZG
Postovi: 4,234
Na unlinked (disable SLI ready opciju) stavi i na 1150MHz, 2,4V i 5-5-5-18 latencije...i mora raditi

Iako mi nije jasno zašto ti odmah nije proradila na default frekvi

Jel si u dobre slotove piknuo, 0 i 1?

možda mema nije ispravna...ili vjerovatnije te matična hebe

Btw, a kaj ce ti takva mrcinska mema? A kakvo ti je to napajanje ...1000W...Krško u malom

Zadnje izmijenjeno od: Gilbert5. 29.09.2007. u 21:48.
Gilbert5 je offline   Reply With Quote
Staro 30.09.2007., 00:14   #68
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
Citiraj:
Autor Gilbert5 Pregled postova
Na unlinked (disable SLI ready opciju) stavi i na 1150MHz, 2,4V i 5-5-5-18 latencije...i mora raditi
Probat cu kad mi stigne napajanje u pon/uto, pa ti javim.

Citiraj:
Autor Gilbert5 Pregled postova
Iako mi nije jasno zašto ti odmah nije proradila na default frekvi

Jel si u dobre slotove piknuo, 0 i 1?

možda mema nije ispravna...ili vjerovatnije te matična hebe
Nije ni meni jasno zasto odmah nije radila na toj frekvenciji. Kaze ovaj gdje sam kupio memoriju "pa moras sam namjestit da radi na 1150, nece ti po defaultu radit na toj frekvenciji"...
U dobre sam slotove uboo, radi u dual channelu.
Mema je ispravna, doduše ovo je drugi kit. Prvi je sadržavao jedan neispravan modul pa sam dobio novi kit pod garanciju.
I taj prvi modul šta sam imao je radio iste probleme...

Citiraj:
Autor Gilbert5 Pregled postova
Btw, a kaj ce ti takva mrcinska mema? A kakvo ti je to napajanje ...1000W...Krško u malom

Da..Krško u malom
Imao sam i Malo krško (Corsair hx620w) pa nije bilo dovoljno kad bi se upalile 2xGTX (pad sistema), pa sam ga prodao i sad čekam ovaj Xilence.
Neo-ST je online   Reply With Quote
Staro 30.09.2007., 00:28   #69
IcyTexx
Premium
Moj komp
 
IcyTexx's Avatar
 
Datum registracije: May 2007
Lokacija: Zagreb
Postovi: 4,386
Zbilja nije sljakalo na CORSAIRU?!

A stas, kad imas 2xGTX....

Bavis se nekim rendriranjem, 3d dizajnom itd?
IcyTexx je offline   Reply With Quote
Staro 30.09.2007., 00:44   #70
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
Citiraj:
Autor Ice Demon Pregled postova
Zbilja nije sljakalo na CORSAIRU?!

A stas, kad imas 2xGTX....

Bavis se nekim rendriranjem, 3d dizajnom itd?

Nije sljakalo na Corsairu...
Neo-ST je online   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 30.09.2007., 01:29   #71
TomRi
Can You Hear Me? 142.8 dB
Moj komp
 
TomRi's Avatar
 
Datum registracije: May 2006
Lokacija: Zagreb, Kvatrić
Postovi: 2,067
Citiraj:
Autor Neo-ST Pregled postova
Nije sljakalo na Corsairu...
mozda nije problem bio u napajanju...
jer ocito ono moze pogoniti 2xGTX
http://forums.slizone.com/index.php?showtopic=7492


isto setup sa 620W corsair.... i to proc koji guta vise od tvoga, Quad.
Pa RADI
http://www.legitreviews.com/article/462/1/

Citiraj:
QX6700 overclocked and watercooled to 3.5GHz,
and 8800 GTX SLI.
A single Raptor X drive, an external USB DVD drive,
a modified DDCT-01 water pump from Petra’s Tech Shop,
and 2x 120mm fans round out the rest of my power consuming hardware.

Citiraj:
After crossing my fingers and saying a little prayer,
I pressed the power button and the system booted right up with no drama at all! After enabling SLI and rebooting I fired up 3DMark06 expecting to have a crash soon after. Surprisingly, I am still waiting for that crash now and it’s been nearly 2 weeks. I've spent a fair bit of that time gaming in Battlefield 2, Counter Strike: Source, Half-Life 2: Episode 1, Rainbow Six: Vegas, and Supreme Commander all at 2560x1600 resolution. Not once have I had a single problem with my setup

Wolverine mi dao neki link pred 2 tjedna sto sve potjera 500W, a kamoli 620...
nemam ga sada, ali ako on cita ovo, postat ce valjda

a čim tebe zeza to sa brzinom meme,proca i slicno..
moze biti da je do maticne ili same meme(i sam velis da si jednu vec mijenao zbog defekta)...
__________________
Danas je teško biti budala, prevelika je konkurencija...

Water cooled PC
Moj najveci MOD

Novi hobby: RC model + HD kamera
TomRi je offline   Reply With Quote
Staro 30.09.2007., 01:37   #72
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
Citiraj:
Autor TomRi Pregled postova
a čim tebe zeza to sa brzinom meme,proca i slicno..
moze biti da je do maticne ili same meme(i sam velis da si jednu vec mijenao zbog defekta)...

Memorijski kit je nov, stari je zamijenjen pod garanciju. Mislim da nije do memorije. U slučaju da je do matične onda će biti sranja, jer kako da to otkrijem i dokažem?
Inače, čekam da mi dođe napajanje pa će ovaj jedan lik svratit do mene, pozabavit ćemo se overclockingom, a on je u tome navodno maher...pa bumo videli šta on kaže.

P.S. pokušavam se držati on-topic...
Pogledaj SLIzone i klikni na "for dual geforce 8800gtx", na listi uopće nema napajanja ispod 800W. Primjeti gdje se tek pojavljuje Corsair HX620w. Također, ovdje lik opisuje ISTI problem koji sam i ja imao, i očito je do napajanja.

Zadnje izmijenjeno od: Neo-ST. 30.09.2007. u 01:50.
Neo-ST je online   Reply With Quote
Staro 30.09.2007., 08:09   #73
Gilbert5
Agent 0
Moj komp
 
Gilbert5's Avatar
 
Datum registracije: Feb 2007
Lokacija: Kutina - ZG
Postovi: 4,234
Slažem se sa TomRi, Napajanje ima sigurno dovoljno soka...tako da problem leži negdje drugdje

To kaj piše na SLIzone su gluposti...marketing tj fore za malu djecu da se glupim amerima mogu lakše prodati kilovatna napajanja.

OK, prodao si HX...ali kuda Xilence? Nisam našao nikakav review, bude Wolv nešto iskopo...ali to kaj piše 6 PCI-E railova i 2 PCI-E 8 pinska...ne znači da je kvalitetno napajanje ...i ne znam zašto nisi uzeo Silverstone Zeus ST85ZF (SLI and Crossfire certified and capable of Quad-SLI) ili slično "hajend" PSU.

Ako nisi platio Xilence, preporučam ti da se javiš Wolverine-u za savjet.

EDIT: QX6700 at 4605MHz,,, Corsair 8888 Dominators, 5-4-4 1228MHz 2T,,, 2x OCZ 8800GTX cards, OCZ 720 PSU - 19 mjesto (22398 marks) u 3dmarku 06 ...
http://service.futuremark.com/compare?3dm06=1163596

Zadnje izmijenjeno od: Gilbert5. 30.09.2007. u 08:40.
Gilbert5 je offline   Reply With Quote
Staro 30.09.2007., 11:13   #74
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
Citiraj:
Autor Gilbert5 Pregled postova
Slažem se sa TomRi, Napajanje ima sigurno dovoljno soka...tako da problem leži negdje drugdje
Vidit cemo sad kad dodje napajanje.

Citiraj:
Autor Gilbert5 Pregled postova
To kaj piše na SLIzone su gluposti...marketing tj fore za malu djecu da se glupim amerima mogu lakše prodati kilovatna napajanja.
Možda... ali meni je sustav padao sa dvije GTX-ice, a sa jednom ne.

Citiraj:
Autor Gilbert5 Pregled postova
OK, prodao si HX...ali kuda Xilence? Nisam našao nikakav review, bude Wolv nešto iskopo...ali to kaj piše 6 PCI-E railova i 2 PCI-E 8 pinska...ne znači da je kvalitetno napajanje
Briga me, 1000 je 1000
Uostalom, Xilence ima ama baš sve karakteristike koje i Corsair:
Standard: ATX 12V 2.2 / EPS 12V 2.92
Snaga: 1000W
Ulazni napon:115-230 V Full Range
Ventilator: 1x 135mm, bottom side
Brzina ventilatora: 1800 rpm ±10%
Noise level: oko 19 dB
PFC: aktivan

Jedino ga još nitko nije testirao. Budem ja :P

Citiraj:
Autor Gilbert5 Pregled postova
...i ne znam zašto nisi uzeo Silverstone Zeus ST85ZF (SLI and Crossfire certified and capable of Quad-SLI) ili slično "hajend" PSU.
Zeusa? Ovo govno od napajanja?? Pa pogledaj ga malo. Bučni 80mm vent, nije modular... btw. Strider je bolji od njega. Šta se tiče Xilencea, ima review 2 takva napajanja ovdje među pcekspert člancima, i pohvalili su ga.
Neo-ST je online   Reply With Quote
Staro 30.09.2007., 11:18   #75
Gilbert5
Agent 0
Moj komp
 
Gilbert5's Avatar
 
Datum registracije: Feb 2007
Lokacija: Kutina - ZG
Postovi: 4,234
Na papiru sve lijepo zgleda, ali u praksi je cesto druga slika...Raptoxx npr.

Najbitniji je +12V rail...baš me zanima koliko Xilence ima na tom railu??

Za Zeusa si se zahebo....koliko ja znam, jedno od najboljih PSU-a svijeta i to kaj nema modularne kablove baš nije mana, tj kako za koga...

http://www.jonnyguru.com/review_details.php?id=15
Gilbert5 je offline   Reply With Quote
Staro 30.09.2007., 11:39   #76
Wolverine
Moderator
Moj komp
 
Wolverine's Avatar
 
Datum registracije: Apr 2005
Lokacija: Vancouver, BC // Zabreg, Maximir
Postovi: 12,288
NeoST
prvo valjaš glupisti vezano za napajanje jer tvoja konfa troši možda pola onoga što ti HX620 nudi
QX6700 pod faznim sa 2x 8800GTX pod faznim troše u max opterećenju 430W a to može i HX520 podnjet
Dakle nije stvar u napajanju nego u nečem drugom, vjerojatno u načinu na koji si spajao komponente na njega.

Koliko vidim ti si previše pid utjecajem medija. To kaj piše 800W za SLI----> Pisalo na plotu....****
Zeus = smeče -> OMG...pravit ću se da to nisam vidio da si naisao
Zato molio bih da ne pričaš o stvarim ao kojima doslovce očito neznaš dovoljno
NHF ne želim te spuštat ali kad se tako postavljaš moram.

Tvoja konfa troši maximum 300-350W

Evo pa baci oko
http://forum.pcekspert.com/showthread.php?t=48485
http://www.behardware.com/articles/6...nsumption.html
http://www.xtremesystems.org/forums/...d.php?t=108088
http://forum.pcekspert.com/showthread.php?t=63844


Dalje što se memorije tiče tu se tek vidi tvoja opčinjenost medijima jer umjesto da si uzeo Crucial Ballistix PC6400 ili ak već hoćeš SLI Ready da piše na memi bar običan OCZ PC 8500 XTC imao bi isti RAM za puno puno manje para.

I da RAM radi po def na onom taktu koji je postavljen u biosu (FSB + djelitelj) a latencije diktira SPD ili ih ti ručno podesiš u BIOS-u

dakle ako ti proc dela na def i imaš def mem djelitelj može ti RAM bit deklariran i na 2GHz on će radit na def taktu FSB-a pomnoženom sa 2 (333x2=667)
__________________
''Of all the things I've lost I miss my mind the most''
Mark Twain



Asus P6T SE w/P6T WS Pro BIOS mod
Intel Xeon X5650 @ 4,0 GHz + TT Frio OCK
4x 2GB Mushkin SilverLine Stiletto 1600
Gigabyte GTX 560Ti
Kingston V300 120GB + 640GB WD AAKS + 1TB WD EARS + 2,5'' Hitachi 500GB
DVD-RW LiteOn SATA
Corsair HX520
TT Chaser MK-1
Philips 200WP7ES / LG 32LG6000 Scarlet
Samsung ML-2160 / CL I-Trigue 5600
Logitech MX3200
Windows 10 Pro x64



Intel DP67BG
Intel G1610
2x 2GB Kingston HyperX Limited Edition 1600 MHz
Hitachi 250GB
VTX3D HD6670
DVD-RW Asus SATA
FSP 350 PNF
CoolerMaster Cavalier
ViewSonic VX922
Win7 x64 SP1


Wolverine je offline   Reply With Quote
Staro 30.09.2007., 12:02   #77
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
Citiraj:
Autor Wolverine Pregled postova
bar običan OCZ PC 8500 XTC imao bi isti RAM za puno puno manje para.
Tražio sam taj ram u startu, ali ga nitko nije imao, niti u ZG.

Citiraj:
Autor Wolverine Pregled postova
I da RAM radi po def na onom taktu koji je postavljen u biosu (FSB + djelitelj) a latencije diktira SPD ili ih ti ručno podesiš u BIOS-u

dakle ako ti proc dela na def i imaš def mem djelitelj može ti RAM bit deklariran i na 2GHz on će radit na def taktu FSB-a pomnoženom sa 2 (333x2=667)
667 opet nije 800, na koliko meni radi, iako je fsb 333...
par puta sam uspio postić da piše da radi na 1143, doduše trajalo je samo do ulaza u Win ili vrlo kratko nakon toga
Neo-ST je online   Reply With Quote
Staro 30.09.2007., 12:08   #78
Gilbert5
Agent 0
Moj komp
 
Gilbert5's Avatar
 
Datum registracije: Feb 2007
Lokacija: Kutina - ZG
Postovi: 4,234
Citiraj:
Autor Wolverine Pregled postova
I da RAM radi po def na onom taktu koji je postavljen u biosu (FSB + djelitelj) a latencije diktira SPD ili ih ti ručno podesiš u BIOS-u

dakle ako ti proc dela na def i imaš def mem djelitelj može ti RAM bit deklariran i na 2GHz on će radit na def taktu FSB-a pomnoženom sa 2 (333x2=667)
Moram te ispraviti, kod 680i SLI chipseta ploča automatski podesi memu na frekvu i latencije po SPD-u. Kod mene je OCZ na 1066MHz proradila iz prve bez ikakva namještanja. (zato se i SLI ready zvove opcija i meme nose zato taj naziv...da bi se ljenima olaksalo clockanje )

@Neo-ST...jel napon na 2.4V? Ako je...očigledno da te mema hebe. Probaj na drugoj ploči da provjeriš.
Gilbert5 je offline   Reply With Quote
Staro 30.09.2007., 12:11   #79
Wolverine
Moderator
Moj komp
 
Wolverine's Avatar
 
Datum registracije: Apr 2005
Lokacija: Vancouver, BC // Zabreg, Maximir
Postovi: 12,288
tebi radi na 800 jer je valjda tako podešen djelitelj u BIOS postavkama

kako je rečeno... prebaci djelitelj na unliked (to ima nV čip) i diži samo RAM na 1150MHz, ručno postavi latencije na 5-5-5-18 i digni napon za RAM na 2,3-2,4V tj na onaj napon koji je u specifikacijama

dalje rekao si da ti se CPU sam spušta...ugasi C1E i EIST opcije u BIOS-u

Što se tiče samog napajanja daj radije pogledaj kako si spajao komponente tj na kojim railovima je što jer može biti da je jedan rail preopterećen a drugi stoji praktički neopterećen.


Citiraj:
Autor Gilbert5 Pregled postova
Moram te ispraviti, kod 680i SLI chipseta ploča automatski podesi memu na frekvu i latencije po SPD-u. Kod mene je OCZ na 1066MHz proradila iz prve bez ikakva namještanja. (zato se i SLI ready zvove opcija i meme nose zato taj naziv...da bi se ljenima olaksalo clockanje ).
OK, ali očito ga hebe mema ili BIOS što nije čudno jer je ta ploča dreq tj mušićava je (znam jer je serviseri ''obožavaju'') također može probat sa nekim novijim BIOS-om
Znam koliko su se masni i daddy nahebali da ustabile sistem za VIDI baziran na Asus StrikerEx i dve 8800GTX
ploča je strašno izbirljiva kad je riječ o memoriji, htjela je radit stabilno samo sa Corsair Dominator memom

btw SPD postavke i postavke na papiru nisu isto tek toliko da znaš
npr Crucual Ballistix PC5300 je deklariran na 667 3-3-3-12 2,2V ali SPD je za 667 5-3-3-15

zato i njemu baca po SPD-u 7-8-8-24

No samo da opet izjavim kako Corsair HX620W nije nikako preslabo napajanje za njegovu konfu.
__________________
''Of all the things I've lost I miss my mind the most''
Mark Twain



Asus P6T SE w/P6T WS Pro BIOS mod
Intel Xeon X5650 @ 4,0 GHz + TT Frio OCK
4x 2GB Mushkin SilverLine Stiletto 1600
Gigabyte GTX 560Ti
Kingston V300 120GB + 640GB WD AAKS + 1TB WD EARS + 2,5'' Hitachi 500GB
DVD-RW LiteOn SATA
Corsair HX520
TT Chaser MK-1
Philips 200WP7ES / LG 32LG6000 Scarlet
Samsung ML-2160 / CL I-Trigue 5600
Logitech MX3200
Windows 10 Pro x64



Intel DP67BG
Intel G1610
2x 2GB Kingston HyperX Limited Edition 1600 MHz
Hitachi 250GB
VTX3D HD6670
DVD-RW Asus SATA
FSP 350 PNF
CoolerMaster Cavalier
ViewSonic VX922
Win7 x64 SP1


Wolverine je offline   Reply With Quote
Staro 30.09.2007., 15:07   #80
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
Citiraj:
Autor Gilbert5 Pregled postova
@Neo-ST...jel napon na 2.4V? Ako je...očigledno da te mema hebe. Probaj na drugoj ploči da provjeriš.
nije na 2.4.
Znaci kad je sve po defaultu, udjem u windowse i pogledam napone pomocu Everesta, memorija radi na 800mhz i 1.8V

Citiraj:
Autor Wolverine Pregled postova
dalje rekao si da ti se CPU sam spušta...ugasi C1E i EIST opcije u BIOS-u
spušta? Ne spušta se ništa već stoji na 2.66 koliko god micao FSB.

Citiraj:
Autor Wolverine Pregled postova
Što se tiče samog napajanja daj radije pogledaj kako si spajao komponente tj na kojim railovima je što jer može biti da je jedan rail preopterećen a drugi stoji praktički neopterećen.
Bojim se da je za to kasno jer je napajanje prodano. Novo bi trebalo doć u pon/uto.
Neo-ST je online   Reply With Quote
Staro 02.10.2007., 20:07   #81
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
Citiraj:
Autor Wolverine Pregled postova
tebi radi na 800 jer je valjda tako podešen djelitelj u BIOS postavkama

kako je rečeno... prebaci djelitelj na unliked (to ima nV čip) i diži samo RAM na 1150MHz, ručno postavi latencije na 5-5-5-18 i digni napon za RAM na 2,3-2,4V tj na onaj napon koji je u specifikacijama

dalje rekao si da ti se CPU sam spušta...ugasi C1E i EIST opcije u BIOS-u

napravio sam sve šta si predložio, i opet ništa. Prijavljuje 800mhz...
evo ti ss:

Neo-ST je online   Reply With Quote
Staro 02.10.2007., 20:12   #82
Gilbert5
Agent 0
Moj komp
 
Gilbert5's Avatar
 
Datum registracije: Feb 2007
Lokacija: Kutina - ZG
Postovi: 4,234
Ploča ti je u *urcu, uporno ti vraća default vrijednosti. Jel možeš clockat procesor da ti vrijednosti ostanu?
Gilbert5 je offline   Reply With Quote
Staro 02.10.2007., 21:38   #83
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
Citiraj:
Autor Gilbert5 Pregled postova
Ploča ti je u *urcu, uporno ti vraća default vrijednosti. Jel možeš clockat procesor da ti vrijednosti ostanu?
ne vraća default vrijednosti. Everest prikazuje napon od 2.4V (default 1.8), ali sve ostalo je default.
Ista stvar je i s procesorom, dignem FSB i trebao bi radit na 3.8, ali radi na 2.66 no grije se ko da radi na 3.8
Neo-ST je online   Reply With Quote
Staro 02.10.2007., 22:09   #84
Gilbert5
Agent 0
Moj komp
 
Gilbert5's Avatar
 
Datum registracije: Feb 2007
Lokacija: Kutina - ZG
Postovi: 4,234
Ajd stisni tipkicu CCMOS na ploči pa probaj opet, ne znam dali je moguće da te tako skupa ploča hebe?
Gilbert5 je offline   Reply With Quote
Staro 03.10.2007., 01:02   #85
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
Citiraj:
Autor Gilbert5 Pregled postova
Ajd stisni tipkicu CCMOS na ploči pa probaj opet, ne znam dali je moguće da te tako skupa ploča hebe?
resetirao CMOS, i opet ništa.
Išao dignut QFSB na 1777, tako da memorija dođe na 1066 a procesor na 3.55 i zablokira na POST screenu...
Počekat ću još ovog tipa za overclockiranje da mi se javi, ako on ne uspije nešto riješit onda nešto definitivno nije u redu sa hardwareom i vraćam im ploču
Neo-ST je online   Reply With Quote
Staro 03.10.2007., 03:36   #86
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
[update]

Slučajno odem na Asusovu stranicu, pa na stranicu od strikera extreme, pa na FAQ...
I naletim na ovo pitanje...
"I found my system being having different memory overclocking capability when dimms are installed under slot A1+B1 or slot A2+B2 combination.
Is this normal?
"

I odgovor...

"Yes, this is perfectly normal for this motherboard, as the two memory channel were designed based on two completely different implementations to ensure overclocking capability for different usage models:
Memory slot A1 and B1 have been specifically optimized for overclocking with memory capable of running 1T command.
Memory slot A2 and B2 have been specifically optimized for overclocking with memory capable of running 2T command.

Please install RAM modules onto DIMM slot A1 and B1 if wish to overclock using 1T command capable memory modules, or use A2 and B2 if otherwise, to ensure best overclocking result."

Meni je memorija bila ubodena u slotove A1 i B1...

Naravno, ovo uopće nije spomenuto u user's manualu

Ništa, re-ubodem ih u A2 i B2, digne BIOS i uključim opciju "sli ready memory"
Boota sustav i prijavi da radi na 1150mhz, 5-5-5-15. Meni već osmijeh na licu
5-10 minuta sve radi, nakon toga blue screen i reboot.
Ne znam zašto joj je SPD dodijelio 5-5-5-15 kad je default 5-5-5-18. Vratim joj u BIOSU 5-5-5-18 i ponovo digne Windowse... ovaj put već trljam ruke misleći "to je napokon to, sad će radit stalno na 1150"... 10-ak minuta sve OK, nakon toga opet blue screen i reboot. Svakim rebootom se vrijeme sve više smanjivalo sve dok ne bi odmah nakon ulaska u Win izbacio ponovo blue screen i reboot...
Odustao sam od svakog pokušaja, mislim da ću prepustit ovo nekom stručnijem. Mislim da ima nade, samo treba to dobro podesit...
Neo-ST je online   Reply With Quote
Staro 04.10.2007., 14:20   #87
nino
PizzoZder
Moj komp
 
nino's Avatar
 
Datum registracije: Jan 2003
Lokacija: Umag
Postovi: 11,238
Ovdje http://i4memory.com/showthread.php?t=3824 i http://i4memory.com/showthread.php?t=3833 , imas prikazano dosta postavki za memoriju i tvoju plocu. Pokusaj malo kemijat jer kako citam okolo masa ljudi ima probleme u kombinaciji te meme i ploce. I ti si nazalost jedan od njih. Zato mi volimo Ballistix-e
__________________
Prodajem kucu na klizistu.. Nije puno presla.....
Member Of PC Ekspert 100+kg Demolition Squad
NAJNOVIJE = Povoljno RAM..http://www.downloadmoreram.com/... tor i AMD kupili....

NOVO! Prodajem visokokvalitetni tropleteni hardverski konac za fixiranje coolera
nino je offline   Reply With Quote
Staro 04.10.2007., 15:09   #88
Wolverine
Moderator
Moj komp
 
Wolverine's Avatar
 
Datum registracije: Apr 2005
Lokacija: Vancouver, BC // Zabreg, Maximir
Postovi: 12,288
Ta ploča ne voli samu sebe
btw nino sa Ballistix-ima bi imao iste ili ćak još gore probleme jer njih još također ne voli, barem prema onome što sam čuo od Daddy-a i Masnog.
__________________
''Of all the things I've lost I miss my mind the most''
Mark Twain



Asus P6T SE w/P6T WS Pro BIOS mod
Intel Xeon X5650 @ 4,0 GHz + TT Frio OCK
4x 2GB Mushkin SilverLine Stiletto 1600
Gigabyte GTX 560Ti
Kingston V300 120GB + 640GB WD AAKS + 1TB WD EARS + 2,5'' Hitachi 500GB
DVD-RW LiteOn SATA
Corsair HX520
TT Chaser MK-1
Philips 200WP7ES / LG 32LG6000 Scarlet
Samsung ML-2160 / CL I-Trigue 5600
Logitech MX3200
Windows 10 Pro x64



Intel DP67BG
Intel G1610
2x 2GB Kingston HyperX Limited Edition 1600 MHz
Hitachi 250GB
VTX3D HD6670
DVD-RW Asus SATA
FSP 350 PNF
CoolerMaster Cavalier
ViewSonic VX922
Win7 x64 SP1


Wolverine je offline   Reply With Quote
Staro 04.10.2007., 15:33   #89
nino
PizzoZder
Moj komp
 
nino's Avatar
 
Datum registracije: Jan 2003
Lokacija: Umag
Postovi: 11,238
Nista onda, ma nek kupi onu Premium sa integriranom ddr3 memom, ta ce radit
__________________
Prodajem kucu na klizistu.. Nije puno presla.....
Member Of PC Ekspert 100+kg Demolition Squad
NAJNOVIJE = Povoljno RAM..http://www.downloadmoreram.com/... tor i AMD kupili....

NOVO! Prodajem visokokvalitetni tropleteni hardverski konac za fixiranje coolera
nino je offline   Reply With Quote
Staro 04.10.2007., 16:38   #90
Neo-ST
Premium
Moj komp
 
Neo-ST's Avatar
 
Datum registracije: Feb 2007
Lokacija: Croatia
Postovi: 6,668
E pa ljudi moji, ja stvarno nemam sreće. Mislim da je moj kompjuter uklet...
Prvo da kažem, stigli su mi dugo čekani raptori...
Dođem doma, stavim ih na stol i odlučim da ih neću odmah ugradit nego prvo prosurfam malo da vidim još o nekim postavkama memorije. Na ASUSovom forumu tip sa istom memorijom i pločom ima iste probleme, pa sam čitao neke prijedloge... jedan od najlogičnijih prijedloga je glasio: postavi memoriju na njene default postavke i trebalo bi radit! U prijevodu: postavi memu na unlinked mode, frekv. na 1150mhz, latencije na 5-5-5-18 i voltažu na 2.3V (OCZ-ova garancija tolerira dizanje voltaže do 2.35V). I ja to lijepo napravim u BIOSU...iziđem iz BIOSA i ..... sve se ugasi...dead, deceased, mrtvo, ...
I eto ga, nešto je riknilo...sad je li matična ili napajanje ili nešto treće znat ću tek sutra jer kompjuter nosim u Vemil na servis (60kn pregled) pa nek ispitaju šta je...
I eto, nisam stigao niti vidit kako raptori u raidu rade...
Divota...sad šta god je crklo opet ću morat čekat tjedan dana, a možda i više...
Neo-ST je online   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Isključeno

Idi na