Forumi


Povratak   PC Ekspert Forum > Računala > Problemi > Hardverski problemi
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 18.11.2010., 11:52   #61
limun
Registered User
 
Datum registracije: Nov 2010
Lokacija: zagreb
Postovi: 11
koliko je kratak kratak beep, odnosno dug dugački?

na matičnoj Abit NF7-s se čuje svaku sekundu recimo beep za koji bi rekla da je kratak. kad zamjenim ram ne mijenja se, tako da vjerojatno nije u njima stvar.

Zadnje izmijenjeno od: limun. 19.11.2010. u 14:27. Razlog: rješeno
limun je offline   Reply With Quote
Staro 11.01.2011., 23:47   #62
walbandon
Premium
Moj komp
 
Datum registracije: Aug 2006
Lokacija: Valbandon-blizu Pule
Postovi: 969
ABIT FATALITY an9 32x
dugi bip i 2 kratka

biiiiiiiiiiiiiiipbibi ...

probao zamjeniti graficku i rame i stalno isto...

bez rama imam dugi ponavljajuci biiiip

ima netko ideju?

p.s. sve bilo raskopano, ispuhano i vraceno u kuciste.... i opet isto

p.s. zapne na 7f na displeyu na ploci..
__________________
C I C E.... TRGOVAC 1 , 2 ,

Zadnje izmijenjeno od: walbandon. 12.01.2011. u 00:23.
walbandon je offline   Reply With Quote
Staro 12.01.2011., 10:31   #63
miki1981
Registered User
Moj komp
 
miki1981's Avatar
 
Datum registracije: Apr 2010
Lokacija: Rijeka
Postovi: 103
Ako si zamijenio i grafu i rame, onda ti ostaje jedino matična...
možeš probat izvuć sve sa matične osim 1 pločice rama, proca i grafe. znači makni višak rama, iskopčaj sve sata kablove i sve kartice osim grafe. pa probaj onda...to je onako samo da budeš siguran, ali čini se kao da je matična skiknula
miki1981 je offline   Reply With Quote
Staro 12.01.2011., 11:03   #64
GetRight
Premium
Moj komp
 
GetRight's Avatar
 
Datum registracije: Apr 2009
Lokacija: Frkjevci
Postovi: 344
Ako imaš Award bios to ti je problem u grafičkoj kartici ili monitoru.Provjeri kablove i monitor,očisti pci-e slot,očisti gumicom kontakte na grafičkoj...
__________________

CPU: Phenom II x4 960T@Phenom II x6 1605T
MBO: ASRock 880G Extreme 3
RAM: 2x4GB DDR3 Corsair Vengeance Red
HDD: Hitachi 320GB
VGA: VTX3D Radeon HD 6850
PSU: Coolermaster 600w Silent Pro
Monitor: Samsung SM 2233BW
OS: Windows 7 Ultimate
Ostalo: CM 690 II Advanced,ROCCAT Kone[+]

CPU: Phenom II X2 555 BE@Phenom II X4 B55
MBO: ASRock M3N78D
RAM: 2x2GB DDR3 Corsair XMS3-1600
HDD: WD 320GB,Hitachi 160GB SATA
VGA: Sapphire Radeon 5670 512MB DDR5
PSU: XFX Core Edition 450W
Monitor: 17 "Dell E173FP
OS: XP Pro SP3
Ostalo: Thermaltake VC3000BWS
GetRight je offline   Reply With Quote
Staro 12.01.2011., 11:12   #65
Dizel
3.14zda ®
 
Dizel's Avatar
 
Datum registracije: Nov 2005
Lokacija: Orahovica
Postovi: 8,258
Jesi čitao appendix u manualu s kodovima?
__________________

QuadCore Intel Xeon X3350 E0 @3.45GHz/1.232V + CoolerMaster Hyper 212+
Asus P5E + Supreme FXII sound
4x2GB G.Skill BlackPI PC2-6400 @960MHz/1.9V 5-5-5-15
Gigabyte GeForce GTX560 Ti OC 1GB Windforce
3xWD6400AAKS
WD1001FALS
Samsung 2433LW
Altec Lansing 221 2.1 speakers
Philips DVDRW 18X
Antec Three Hundred
OCZ GameXStream 700W
Logitech Illuminated keyboard + UltraX mouse




Pentium E5200 @3.0GHz + Frizerka 7 Pro
Asus P5Q Pro
4x2GB G.Skill PK series PC2-6400
Hitachi 320GB
Gigabyte GTX560 OC 1GB Windforce
Point Of View 500W Black Diamond
Samsung 2232BW
Benq DVDRW 18X
Antec NSK4400
Canyon 511 PCI WiFi
Sharkoon "S-Series" 1x120mm + 2x80mm
Logitech mouse & Logitech UltraX Flat keyboard
Logitech Rumblepad II & Cordless Rumblepad II




Acer V3 574G

Intel(R) Core(TM) i5-5200U CPU @ 2.20GHz
12GB DDR3
240GB OCZ-ARC100
NVIDIA GeForce 940M @ 540 MHz
Intel HM55
15,6" FullHD IPS LED



Dizel je offline   Reply With Quote
Staro 12.01.2011., 15:30   #66
walbandon
Premium
Moj komp
 
Datum registracije: Aug 2006
Lokacija: Valbandon-blizu Pule
Postovi: 969
vakoc, probao sam iskopcat bas sve s ploce i redom dodavat rame, isprobao 2 razlicite plocice rama i isporbao sva 4 utora... 2 graficke isporbane..probano i bez graficke ....

u manualu za 7f
kaze:
Switch back to text mode if full screen logo is supported
-If errors occur, report errors & wait for keys
-If no errors occur or F1 key is pressed to continue: Clear EPA or customization logo
al meni bas nis ne dize...
plocu sam propuhao s kompresorom , probat cu jos ocistiit pcie utor nekako ...
__________________
C I C E.... TRGOVAC 1 , 2 ,
walbandon je offline   Reply With Quote
Staro 12.01.2011., 18:48   #67
miki1981
Registered User
Moj komp
 
miki1981's Avatar
 
Datum registracije: Apr 2010
Lokacija: Rijeka
Postovi: 103
Pa ako si sve isprobao, i rekao si i da si probao sa drugom grafom i ramom ako se ne varam, onda imaš: ili proc, ili napajanje ili matična.
E sad, kad je proc u pitanju, po mom iskustvu, matična mi nikad nije davala baš nkakve zvukove.
Napajanje moćeš probat zamijenit sa nekim drugim ako hoćeš.
Ali kako sam rekao u onom prvom postu: "my money is on MB"
miki1981 je offline   Reply With Quote
Staro 16.01.2011., 14:28   #68
walbandon
Premium
Moj komp
 
Datum registracije: Aug 2006
Lokacija: Valbandon-blizu Pule
Postovi: 969
ma i napajanje sam bio probao prije... sad sam ukopcao graficku u slave pcie utor i dobio sam sliku, no kaze mi da nije SLI da ukopcam grafu u master utor... znaci nesto je sa glavnim pcie utorom, probat cu kasnije izvaditi plocu i pogledat ispod vodove, mozda malo zagrijati fenom .... procistio sam malo papirom i limicem, no nije pomoglo... kako oziviti pcie utor , ili mogu otpisati tu maticnu? ...

ili, dal se moze na toj ploci namjesitti da slave bude master...tj, da mi grafa radi u slave utoru, a da ne trazi sli ?

thnx
__________________
C I C E.... TRGOVAC 1 , 2 ,
walbandon je offline   Reply With Quote
Staro 14.06.2011., 18:10   #69
sony_ericsson
Premium
Moj komp
 
sony_ericsson's Avatar
 
Datum registracije: Feb 2010
Lokacija: Đakovo
Postovi: 47
palim komp; vrte se ventilatori i na grafi i na procu, ali komp se ne pokrece...
ne cuje se ni onaj prvi bip, nece ni do biosa doci.. u cemu je problem??? samo crni ekran
sony_ericsson je offline   Reply With Quote
Staro 14.06.2011., 18:14   #70
coconut
Premium
Moj komp
 
coconut's Avatar
 
Datum registracije: Mar 2006
Lokacija: Opatija
Postovi: 28,758
Ošla matična
__________________
"Dvije stvari su beskonačne - svemir i ljudska glupost. Za svemir nisam siguran." A. Einstein
coconut je offline   Reply With Quote
Staro 16.07.2011., 11:02   #71
Trilithon
Požuri polako
 
Trilithon's Avatar
 
Datum registracije: Jun 2010
Lokacija: Koprivnica
Postovi: 30
Imam award bios. Kod paljenja kompa cujem jedan kratak beep i onda seo ponavljaju dugi beepovi. U cemu je problem? Komp niie bio paljen 5 dana i bile su izvadene one memorijeske kartice (dram?). Sto nevalja? I dal moze
netlo poslikat te kartice da vidim dali sam ih uopce dobro usteko?
__________________
1=2
Trilithon je offline   Reply With Quote
Staro 14.10.2011., 18:01   #72
gtolle
Registered User
Moj komp
 
Datum registracije: Oct 2011
Lokacija: RS
Postovi: 2
Hvala puno.
gtolle je offline   Reply With Quote
Staro 19.02.2012., 19:27   #73
splendidus
Premium
Moj komp
 
Datum registracije: May 2006
Lokacija: Zagreb
Postovi: 36
5 beepova Asrock 870

Evo, nije problem ali mozda nekome pomogne ako se susretne s istim problemom. Naime, radi se o tome da mi je komp (iz sig-a) pusta 5 beep-ova pri paljenju, što bi kao trebalo značiti CPU error. Ne dešava se uvijek i nakon što "odsvira" normalno ulazi u Win. Naravno sam sam bio posuđivao drugi proc, promijenio ploču, posumnjao u napajanje - kupio novo, posumnjao u grafičku - kupio novu, stavio novi bios, isprobao drugu memu.. ništa - sporadično beepkanje!
I tako, nakon xy čupanja kose problem je ispao prilično trivijalan - na nekom forumu sam pročitao da čovjek ima slične probleme prilikom podizanja jer mu komp ne zna koji mu je primarni monitor... (!?) A meni je u HDMI izlaz uključen receiver i na njega telka. I ispada da kad je receiver uključen - komp beep-a, a kad je isključen - ne. As simple as that. )
Eto, ako neko slučajno nabasa na takvu egzotiku, nek isproba iskopčat drugi monitor.


Pozz,
I
splendidus je offline   Reply With Quote
Staro 19.02.2012., 20:51   #74
trpi
s ekstraktom kamilice
Moj komp
 
trpi's Avatar
 
Datum registracije: Feb 2006
Lokacija: zagreb
Postovi: 2,471
evo moj od danas, snimio sam : http://www.youtube.com/watch?v=TqS7_...ature=youtu.be

izbrojao sam 8 beepova, dakle graficka? probao sam clearati cmos i pritom upalio komp bez graficke, isto 8 beepa.

graficka je kupljena prije 3mj, od tad mi se 1 mjesecno dogadja da se zblesira slika na 2-3sek puno artefakta i vrati se u normalu.
takodjer mi se bonus znalo dogadjati (komp mi radi 0-24/7) 1-2 mjesecno; dodjem doma ono nema slike na monitoru, restartam komp ista prica kao na videu, no nakon par restartova proradio je. ali danas vise nije.

kako komp zna sjebati u super vrijeme, taman zavrsim seminar koji trebam predati prekosutra na roku i krepa

Zadnje izmijenjeno od: trpi. 19.02.2012. u 20:58.
trpi je offline   Reply With Quote
Staro 09.04.2014., 22:49   #75
esc
Lynnfield
Moj komp
 
Datum registracije: Sep 2012
Lokacija: HR
Postovi: 1,023
još neću otvarat novu temu,izgleda da mi je otišla ili memorija ili grafička ili neznam šta bi bilo treće
zezao se oko majnanja,dobio overhiting,užasne artefakte,usporavanja...sad ih nema,nisam još ništa testirao
drugo memoriju mi spušta sa oc-a 1600MHz na 1333Mhz,komp se sam pali i gasi po nekoliko puta,nemam beepova sa matične,nekako sumnjam da je memorija otišla dočim je spušta na 1333MHz
sad sam je vratio opet na 1600Mhz i radi

EDIT:1 dugi i 1 kratak se zna pojavit,znači ram bi trebao bit,malo sam testirao sa memtest i nije izbacilo greško na default 1333MHz
I sa aero teme mi je prebacilo samo na običan basic...i još me zeza to da mi se više neće monitor/komp probudit iz sleepa tj. kad monitor uspavam preko njegovih postavki pomicanjem miša se više neće probudit

Zadnje izmijenjeno od: esc. 15.04.2014. u 08:24.
esc je offline   Reply With Quote
Staro 15.03.2015., 21:02   #76
Remixer
Premium
Moj komp
 
Remixer's Avatar
 
Datum registracije: Jan 2009
Lokacija: Irska
Postovi: 1,081
Citiraj:
Autor tj1 Pregled postova
upit- kaj znači beep koji zvuči kao milicijska sirena. tuli dok god ne isključim šalter na napajanju. počinje poslije boota,, kad ulazi u
windovse... ???? čim počne tulit , zgasi se i tuli li tuli. nema šanse podić win ,, probao sa win cd napravit kakav repair windovsa, al čim i s cda
diže win ,, ista priča... komp iz siga.
Citiraj:
Autor Wolverine Pregled postova
kod abita to znači da ti ili vent nije spojen ili radi presporo, ili su naponi previsoki/preniski

pogedaj si kak si namjestio napone i brzine ventilatora
Ja isto imam ovaj problem sa ABIT AN7, bilo sve OK dok nisam išao mjenjat vent. u napajanju (jer je rondao) i nakon toga komp. pri uključenju javi jedan normalni beep, zatim radi 2-3 sekunde - isključi se sam i tuli kao policijska sirena oko 1 sekundu... Stavio drugo napajanje, pa treće i opet isto... Zamjenio vent na NB i za CPU... opet neće, vadio bateriju i resetirao CMOS, nemam više ideja... HELP
__________________
http://img845.imageshack.us/img845/7167/croatia240animatedflagg.gif
Remixer je offline   Reply With Quote
Staro 06.05.2015., 21:00   #77
salko
Registered User
Moj komp
 
Datum registracije: Jul 2009
Lokacija: f/bih sarajevo
Postovi: 1
fatal1ty an9 32x

Citiraj:
Autor walbandon Pregled postova
ma i napajanje sam bio probao prije... sad sam ukopcao graficku u slave pcie utor i dobio sam sliku, no kaze mi da nije SLI da ukopcam grafu u master utor... znaci nesto je sa glavnim pcie utorom, probat cu kasnije izvaditi plocu i pogledat ispod vodove, mozda malo zagrijati fenom .... procistio sam malo papirom i limicem, no nije pomoglo... kako oziviti pcie utor , ili mogu otpisati tu maticnu? ...

ili, dal se moze na toj ploci namjesitti da slave bude master...tj, da mi grafa radi u slave utoru, a da ne trazi sli ?

thnx
Ja neznam kako da rijesim takav isti problem pa te molim javi mi ako dodjes do rješenja,ma nekako mi se neide na servis jer oni po kratkom postupku,samo zamjena maticne ploće,a gdje naci takvu plocu jer imam sve za nju i hladnjak i procesor i grafu nVidia 9400 512 mb 128 bita i ama bas sve.

Zadnje izmijenjeno od: salko. 06.05.2015. u 21:01. Razlog: za pomoc ostalima
salko je offline   Reply With Quote
Staro 01.09.2015., 13:11   #78
dada-as
Bot Maker
Moj komp
 
dada-as's Avatar
 
Datum registracije: Dec 2005
Lokacija: medjimurje, mala subotica
Postovi: 1,069
Citiraj:
Autor sony_ericsson Pregled postova
palim komp; vrte se ventilatori i na grafi i na procu, ali komp se ne pokrece...
ne cuje se ni onaj prvi bip, nece ni do biosa doci.. u cemu je problem??? samo crni ekran
Coconut rekao osla maticna, pa mene zanima da sony ericson potvrdi dlai je popravio tu gresku ili ne. Jer ja imam 2 maticne i obje mi ne rade, a isti simptomi su kod tebe, pa kakve su sanse da su obje osle, pa od cega se rade te maticne.
__________________
dada-as je offline   Reply With Quote
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Isključeno

Idi na