Forumi


Povratak   PC Ekspert Forum > Računala > Software > Operativni sustavi
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 10.10.2015., 15:38   #61
tomek@vz
Premium
Moj komp
 
tomek@vz's Avatar
 
Datum registracije: May 2006
Lokacija: Varaždin
Postovi: 1,936
Citiraj:
Autor demetrius Pregled postova
run-cmd-ipconfig

budem probo ako ne uspije će morat vratit na win 7 da ima net,naručit router od optime pa se ponovo na 10 upgrejdat.

Meni je tako Optima pucala bez obzira na OS (Win XP/7/8, Linux distre, smartphone-ovi)> na kraju im reko fala doviđenja > na drugom operateru sve 5.
tomek@vz je offline   Reply With Quote
Staro 11.10.2015., 22:44   #62
demetrius
Premium
Moj komp
 
demetrius's Avatar
 
Datum registracije: Jan 2005
Lokacija: rijeka
Postovi: 2,856
problem rješen vratio nazad win 7,modem uopće nema gateway.
__________________
prodajem starije komponente.
demetrius je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 16.10.2015., 09:27   #63
svetac.svetac
Premium
Moj komp
 
svetac.svetac's Avatar
 
Datum registracije: Dec 2014
Lokacija: novi zagreb
Postovi: 95
meni je nestala druga particijaod u exploreru nekih 170gb, u menađmentu se vidi particija al nema dodjeljeno slovo probam dodjelit slovo javlja grešku, sad čupam podatke preko getdataback, pa cu probat formatirat, ako je netko imao sličnu situaciju neka napiše iskustva
svetac.svetac je offline   Reply With Quote
Staro 16.10.2015., 09:31   #64
Alister
Premium
Moj komp
 
Alister's Avatar
 
Datum registracije: Aug 2009
Lokacija: Dugo Selo
Postovi: 819
Ja bi na tvom mjestu provjerio stanje diska, i obavezno vidi što ti piše u event vieweru ako postoji greška koja bi objasnila što se desilo.
Alister je offline   Reply With Quote
Staro 17.10.2015., 22:32   #65
KorisNick
Banned
Moj komp
 
Datum registracije: Aug 2010
Lokacija: daleko, daleko iza 9 sela, daleko sam ja...
Postovi: 260
može mi netko objasnit na 25 posto mi je stalo u boot-u instaliranje, i na 85 files copying, dakle pojavio mi se eror nakon što sam ugasio i ponovo upalio komp, pisalo je u update W10 control panel C1900101-20004 EROR, i da mi zbog toga vjerojatno crasha, može li netko objasnit laički o čemu se radi, da znam otprilike kako riješit problem, da guglao sam i vidim da ljudi imaju problem s tim erorom, ali evo možda je netko ovdje od prisutnih doživio taj problem, pa mi može malo pojasnit i pomoć, uglavnom još uvijek sam na 7ici. jer naravno nisam uspio preko 25 posto downloadirat u boot mode-u.
KorisNick je offline   Reply With Quote
Staro 20.10.2015., 15:08   #66
svetac.svetac
Premium
Moj komp
 
svetac.svetac's Avatar
 
Datum registracije: Dec 2014
Lokacija: novi zagreb
Postovi: 95
Citiraj:
Autor Alister Pregled postova
Ja bi na tvom mjestu provjerio stanje diska, i obavezno vidi što ti piše u event vieweru ako postoji greška koja bi objasnila što se desilo.
iscupo sam podatke pomocu getdata back, formatiro ponovo particiju nabravio ček disk u cmdu sve ok, al sam zaboravio event viewer
svetac.svetac je offline   Reply With Quote
Staro 20.10.2015., 15:30   #67
GoGzS
Premium
 
GoGzS's Avatar
 
Datum registracije: Jul 2005
Lokacija: Novi Zagreb
Postovi: 811
Na zanimljive problem sam naletio od zanjeg update-a (normalnog Windows update-a, nista insider jel):

-nekad mi se laptop boota bez mogucnosti pustanja zvuka, error kaze da neki process zauzeo taj komad hardwera i nemoze mu se pristupit
-dva put mi se do sada bootao kao da je bez driver za graficku (800x600 rezolucija ili tako nesto)
-zna mi javit "Running low on memory (a imam 8GB-a RAM-a), close some programs///" I sta god da napravim u tom trenutku, nakon nekog vremena se restarta...

Blah, a do sad je sve letilo flawless...
GoGzS je offline   Reply With Quote
Staro 20.10.2015., 17:02   #68
golfw12
Premium
Moj komp
 
golfw12's Avatar
 
Datum registracije: Jan 2009
Lokacija: Osijek
Postovi: 326
cjeli dan me hebe da nemože instalirati/updateati neki update od windowsa pa restarta ali pokrene windows kad odradi restart

par puta sam napravio find new updates, pa odradio restart ali čorak, izgleda da neki update radi probleme

jesam li jedini ili je neki veči problem
__________________



CPU: Intel Core i5-6600K@3.5GHz@ CM Hyper 212X

MBO: ASUS Z170 PRO GAMING

RAM: 2 x 4 GB DDR4 2400Mhz Kingston HyperX FURY

GPU: MSI GeForce GTX 1060 GAMING X 6GB

SSD: Adata SP550 240GB

HDD: Seagate 1TB, Sata III

OPT: DVD-RW ASUS DRW-2014L1T

PSU: Corsair RM650X 650W

CASE: Cooler Master CM 690 III

MONITOR: DELL P2414H

MOUSE: Logitech MX518 Batman Edition

KEYBOARD: Logitech K200

SOUND: Logitech x530 5.1

PERIPHERY: RAZER Goliathus Control Alpha

OS: Windows 10 Home x64

PRINTER: Samsung ML-1640

CONNECT: Iskon VDSL 20/2 Mb Flat




CPU: AMD Sempron 140 @ Athlon II 4400e@ 2.7Ghz

MBO: ASUS M5A78L-M LX V2

RAM: 2 x 2 GB DDR3 1333Mhz G.Skill Ripjaws Z

GPU: Onboard

HDD: Seagate 250GB, Sata II

PSU: LC Power 420W

CASE: Noname

MONITOR: Philips 32''LED LCD TV

MOUSE: Logitech M100

KEYBOARD: Chicony KU-9810

OS: Windows 7 Ultimate x64

CONNECT: Iskon VDSL 20/2 Mb Flat

golfw12 je offline   Reply With Quote
Staro 22.10.2015., 19:14   #69
Talaba
Registered User
Moj komp
 
Talaba's Avatar
 
Datum registracije: Jul 2014
Lokacija: Serbija
Postovi: 108
Izgleda da te hebe nešto, meni enterprise radi kao sat sa sve apdejtima.
Talaba je offline   Reply With Quote
Staro 22.10.2015., 19:25   #70
Talaba
Registered User
Moj komp
 
Talaba's Avatar
 
Datum registracije: Jul 2014
Lokacija: Serbija
Postovi: 108
Mislim da je moguće ali moraš uvek držati SD karticu u računar kada pališ računar jer grub loader proverava đe je Linux pa ako ga ne nađe dreči. Meni nikada nije uspelo da mi ostane grub loader a linux formatiram.
Talaba je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 22.10.2015., 21:09   #71
tomek@vz
Premium
Moj komp
 
tomek@vz's Avatar
 
Datum registracije: May 2006
Lokacija: Varaždin
Postovi: 1,936
Ma jok, ja sam imao na USB-u > normalno pukneš na SD karticu GRUB i bok.
tomek@vz je offline   Reply With Quote
Staro 22.10.2015., 22:29   #72
cdanijel
Premium
 
cdanijel's Avatar
 
Datum registracije: Jan 2015
Lokacija: Zagreb
Postovi: 266
Da, malo mi je sad kasno.
Kako bilo; ThinkPad T serija se ne može podizati sa SD kartice. U konačnici je to završilo tako da se na T540 vrti Windows 10, a OpenSuse se vrti na EliteBooku 2560p.
cdanijel je offline   Reply With Quote
Staro 26.10.2015., 22:00   #73
doktorivo
Registered User
 
Datum registracije: Oct 2015
Lokacija: Karlovac
Postovi: 3
Cool Windows 10 black screen problem

Pozdrav ekipa,

Ovako, na svoj laptop sam odlucio jucer instalirati win 10 (asus,model k72dr),te se pojavio problem,naime nakon atomatske instalacije amd catalyst drivera,vrzija 15.7.1 ekran se zacrnio,te nisam mogao nista osim restartirati laptop ali se nakon loading screena opet pojavilo crnilo. Uglavnom da skratim pricu, uspio sam preko safe moda deinstalirati taj driver,ugasio auto instal drivers opciju,upalio ponovno lap i sve je normalno radilo osim sto nemam drivera za graficku pa mi rezolucija i funkcionalnost nije bas najbolja. Googlao sam na sve strane ali nisam uspio naci konkretan odgovor, netko je rijesio problem vracajuci na stare drivere, ja sam probao neke verzije ali opet isto,pa molim ako je tko ovdje cuo ili vidio nesto slicno da podijeli znanje prije nego skroz odustanem i vratim se na win 7 hvala
doktorivo je offline   Reply With Quote
Staro 26.10.2015., 22:51   #74
Mario92
Omicron Alpha resident
Moj komp
 
Mario92's Avatar
 
Datum registracije: Jun 2009
Lokacija: Vrbovec
Postovi: 3,934
Probaj instalirati posljednje, Beta drivere:
http://support.amd.com/en-us/downloa...indows+10+-+64
__________________
Dnevna doza PC Ekspert foruma


CPU: Intel Core i5 4300U
MBO: Lenovo
RAM: 8GB 1600MHz
VGA: Intel HD 4400
SSD: Intel SSD 180GB
OS: Windows 10 Pro build 16299 (Fall Creators Update, 1709)
BAT: 6 cell
Monitor: 12.5" 1366x768
Tipkovnica: Logitech K360 Wireless
Miš: Logitech M705 Marathon


CPU: Intel Core i5 4200M
MBO: HP
RAM: 8GB DDR3 1600MHz
VGA: Intel HD Graphics 4600
SSD: Patriot Blast 240GB
OS: Windows 10 Ent 16299 (Fall Creators Update, 1709)
BAT: 6cell
Monitor: 15.6" FullHD + HP EliteDisplay E231
Tipkovnica: Logitech K120
Miš: Logitech M500

95% of the world is retarded, I'm glad I am the 10%.
Mario92 je offline   Reply With Quote
Staro 26.10.2015., 23:15   #75
doktorivo
Registered User
 
Datum registracije: Oct 2015
Lokacija: Karlovac
Postovi: 3
Nazalost probao sam taj beta i nije islo. Googlao sam o tom problemu koji nije bas ni rijedak, te amd ocito nista ne poduzima kako bi efikasno uklonili taj bug ako se to moze nazvati tako. Slican problem imali su ljudi koji su koristili win 7 ili 8.1
doktorivo je offline   Reply With Quote
Staro 26.10.2015., 23:23   #76
Mario92
Omicron Alpha resident
Moj komp
 
Mario92's Avatar
 
Datum registracije: Jun 2009
Lokacija: Vrbovec
Postovi: 3,934
Najbezbolnije ti je da se vratiš na Win7 i čekaš kad AMD-u dođe iz dupeta u glavu da srede poštene drivere.

Ako si nadogradio prijašnje Windowse (pretpostavljam Win7) na Win10 onda si pokupio besplatnu nadogradnju tako da mirno možeš čekati kad AMD sredi drivere.

Početkom studenog izlazi ispoliranija verzija Windowsa 10 pa možda i to pomogne.
__________________
Dnevna doza PC Ekspert foruma


CPU: Intel Core i5 4300U
MBO: Lenovo
RAM: 8GB 1600MHz
VGA: Intel HD 4400
SSD: Intel SSD 180GB
OS: Windows 10 Pro build 16299 (Fall Creators Update, 1709)
BAT: 6 cell
Monitor: 12.5" 1366x768
Tipkovnica: Logitech K360 Wireless
Miš: Logitech M705 Marathon


CPU: Intel Core i5 4200M
MBO: HP
RAM: 8GB DDR3 1600MHz
VGA: Intel HD Graphics 4600
SSD: Patriot Blast 240GB
OS: Windows 10 Ent 16299 (Fall Creators Update, 1709)
BAT: 6cell
Monitor: 15.6" FullHD + HP EliteDisplay E231
Tipkovnica: Logitech K120
Miš: Logitech M500

95% of the world is retarded, I'm glad I am the 10%.
Mario92 je offline   Reply With Quote
Staro 27.10.2015., 09:51   #77
doktorivo
Registered User
 
Datum registracije: Oct 2015
Lokacija: Karlovac
Postovi: 3
Uspio sam problem rijesiti sa verzijom 13.4, to je zadnja koja funkcionira. Pricekat cu dalje bolje verzije win 10. hvala na pomoci
doktorivo je offline   Reply With Quote
Staro 28.10.2015., 14:13   #78
esc
Lynnfield
Moj komp
 
Datum registracije: Sep 2012
Lokacija: HR
Postovi: 1,023
windows 10 update,nešto za security update for internet explorer flash player for windows 10 pro stalno stoji na 85% ??
esc je offline   Reply With Quote
Staro 28.10.2015., 20:51   #79
tomek@vz
Premium
Moj komp
 
tomek@vz's Avatar
 
Datum registracije: May 2006
Lokacija: Varaždin
Postovi: 1,936
Ok...nekaj novog:

- 2 korisnika na računalu - jedan sa MS accountom + lozinkom i 1 običan bez lozinke
- ako radim kao account sa lozinkom > restart > dočeka me login ekran za izborom korisnika > što je OK
- ako radim kao običan korisnik bez lozinke > restart > autologin u tog korisnika nakon restarta > što ne želim


Ideje?
tomek@vz je offline   Reply With Quote
Staro 28.10.2015., 21:38   #80
kasko
Premium
Moj komp
 
kasko's Avatar
 
Datum registracije: Apr 2007
Lokacija: Ivanić_Grad
Postovi: 1,559
Citiraj:
Autor tomek@vz Pregled postova
Ok...nekaj novog:

- 2 korisnika na računalu - jedan sa MS accountom + lozinkom i 1 običan bez lozinke
- ako radim kao account sa lozinkom > restart > dočeka me login ekran za izborom korisnika > što je OK
- ako radim kao običan korisnik bez lozinke > restart > autologin u tog korisnika nakon restarta > što ne želim


Ideje?
Internet kaze:
Go into the Local Group Policy Editor (you can get there by searching the configuration panel)
In the navigation panel, click to expand the User Configuration -> Windows Settings -> Scripts (Logon/Logoff)
In the right panel, double click to open Logon (not Logoff!)
In the windows that opens, click on Add
In the Script Name field, input: C:\Windows\System32\reg.exe
In the Script Parameters field, input: ADD HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Authentication\LogonUI\UserSwitch /V Enabled /T REG_dWORD /D 1 /F
Click OK and close the window
Restart the PC (logging out might also suffice)
kasko je offline   Reply With Quote
Staro 28.10.2015., 21:50   #81
huzo
Zvoni. Kucanje ne radi.
Moj komp
 
huzo's Avatar
 
Datum registracije: Sep 2008
Lokacija: ZAGREB DUBRAVA
Postovi: 597
jel ima tko problem sa internet vezom na win 10?dogadja mi se da nece iz prve otvoriti link nego moram ponovno kliknut ili refreshat stranicu,dakle svaki link moram dvaput kliknut...a dok se nesto skida nece mi otvorit ni jednu stranicu,a download ide normalno...
__________________
Those who believe in telekinetics, raise my hand!
huzo je offline   Reply With Quote
Staro 29.10.2015., 00:22   #82
machine88
Premium
 
Datum registracije: Sep 2015
Lokacija: Zagreb
Postovi: 126
Citiraj:
Autor huzo Pregled postova
jel ima tko problem sa internet vezom na win 10?dogadja mi se da nece iz prve otvoriti link nego moram ponovno kliknut ili refreshat stranicu,dakle svaki link moram dvaput kliknut...a dok se nesto skida nece mi otvorit ni jednu stranicu,a download ide normalno...
meni se zna dogoditi da od 5 paljena, 2-3 puta uopće na početku ne prepotnaje modem, restartam i sve ok, do drivera je
machine88 je offline   Reply With Quote
Staro 29.10.2015., 07:39   #83
huzo
Zvoni. Kucanje ne radi.
Moj komp
 
huzo's Avatar
 
Datum registracije: Sep 2008
Lokacija: ZAGREB DUBRAVA
Postovi: 597
dobro,tvoj i moj problem su dva razlicita problema...
__________________
Those who believe in telekinetics, raise my hand!
huzo je offline   Reply With Quote
Staro 29.10.2015., 21:01   #84
tomek@vz
Premium
Moj komp
 
tomek@vz's Avatar
 
Datum registracije: May 2006
Lokacija: Varaždin
Postovi: 1,936
Citiraj:
Autor kasko Pregled postova
Internet kaze:
Go into the Local Group Policy Editor (you can get there by searching the configuration panel)
In the navigation panel, click to expand the User Configuration -> Windows Settings -> Scripts (Logon/Logoff)
In the right panel, double click to open Logon (not Logoff!)
In the windows that opens, click on Add
In the Script Name field, input: C:\Windows\System32\reg.exe
In the Script Parameters field, input: ADD HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Authentication\LogonUI\UserSwitch /V Enabled /T REG_dWORD /D 1 /F
Click OK and close the window
Restart the PC (logging out might also suffice)
Thanks na pokušaju > ali nema pomaka.
tomek@vz je offline   Reply With Quote
Staro 25.11.2015., 20:01   #85
veve
woot!!!
Moj komp
 
veve's Avatar
 
Datum registracije: Aug 2005
Lokacija: Varaždin
Postovi: 2,101
Da li je netko nabasao na problem s printanjem sto se tice windows 10tke?
Odbija printati iz MS/Open officea i ostalih programa. Od 4 racunala s win 10, dva racunala printaju bez problema, dok druga dva rade probleme.
Printeri su uredno instalirani i podeseni, vide se na mrezi.
veve je offline   Reply With Quote
Staro 25.11.2015., 20:18   #86
Kal-EL
Premium
Moj komp
 
Kal-EL's Avatar
 
Datum registracije: Mar 2006
Lokacija: Vinkovci
Postovi: 416
Imao sam problema s printanjem koji su se pojavili nakon instalacije win 10. Hp 8600a (mislim) ali je bio kao instaliran 2 puta.
Win nije dao da obrisem ni jedan.
Onda nakon dan-dva obrisao od prve i instalirao sa hpa driver. Od tada radi wireles printanje, skeniranje besprijekorno.
Kal-EL je offline   Reply With Quote
Staro 26.11.2015., 18:10   #87
robee
Premium
Moj komp
 
robee's Avatar
 
Datum registracije: Jan 2007
Lokacija: VinkovcI
Postovi: 498
Obicno disejblam sve moguce win apdejtove i evo do nedavno je win10 radio bez i jednog problema. Nakon ovog zadnjeg veceg update-a desava se smzavanje odnosno nemogucnost pristupa startu, pretrazi, kalendaru...nema pravila kada ce se to pojaviti. Po netu se moze pronaci jako puno postova sa slicnom problemima i nista od svega sto navode kao rjesenje ne djeluje. Jucer sam napravio clean instal i ostavio comp da radi preko noci. Ujutno ista stvar, nije moguce pritupiti start izborniku i ostalom....ocito je to malo veci problem u tom zadnjem update-u
robee je offline   Reply With Quote
Staro 03.12.2015., 16:06   #88
Charmander
Ultrapiretik
Moj komp
 
Charmander's Avatar
 
Datum registracije: Aug 2006
Lokacija: Čakovec
Postovi: 837
ima li netko iskustva kako popraviti M$ aplikacije? naime, kad sam pokrenuo računalo i otvorio start, sve M$ove aplikacije su se pokidale (kao sto s moze vidjeti na slici. probao sam postupak u admin-powershellu koji nije proradio i...

Dism.exe/online /Cleanup-Image /StartComponentCleanup&sfc/scannow&Dism/Online /Cleanup-Image /RestoreHealth&sfc/scannow&pause

...koji takodjer nije proradio. windowsi su sa zadnjim updateom (10586.14) i bez ikakvog aktivatora jer su nadogradeni s legalne osmice (8.1). jel ima kakve veze to sto su nadogradeni, jer mi se neda formatirat lap?

edit: opet imam probleme s uploadanjem slika. uglavnom, umjesto imena aplikacije pise @{Microsoft.bing...} a trebalo bi pisati "vrijeme" i aplikacija bi trebala raditi. cim uploader odluci proraditi cu staviti sliku.

hvala.
__________________
Moja trgovanja: 1, 2, 3, 4, 5, 6
Charmander je offline   Reply With Quote
Staro 03.12.2015., 16:13   #89
robee
Premium
Moj komp
 
robee's Avatar
 
Datum registracije: Jan 2007
Lokacija: VinkovcI
Postovi: 498
Ja se borim vec 10ak dana sa takvim problemima, smrzne se start i onda sam probao sve moguce cake sa neta i nista ne radi...ako idem preko powershella, proradi start ali obrise sve ms aplikacije i tu je kraj. Danas sam probao windows repair tweak app i nakon sto sve odradi pise
''Due to a bug in the Windows 10 build 10586 the powershell command used to reinstall the apps and app store instead breaks them and deletes their install folders. Till Microsoft fixes this bug this repair is skipped for this version of Windows.''
robee je offline   Reply With Quote
Staro 03.12.2015., 16:20   #90
Charmander
Ultrapiretik
Moj komp
 
Charmander's Avatar
 
Datum registracije: Aug 2006
Lokacija: Čakovec
Postovi: 837
divno. na 10240 je powershell radio ali na 10586.14 smrda sve redom.
__________________
Moja trgovanja: 1, 2, 3, 4, 5, 6
Charmander je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Isključeno

Idi na