Forumi


Povratak   PC Ekspert Forum > Računala > Mreže
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 26.08.2019., 20:17   #2431
jp_rv
Premium
 
Datum registracije: May 2014
Lokacija: rijeka
Postovi: 1,707
danas sam probao osposobit jedan stari (možda najstariji kojeg imam) sx763 , dignuo sam ga iz mrtvih sa jednom starom verzijom openwrt-a (12.09). niti jedna novija nije prolazila (išao sam od 18.x do 14, uopće nakon uploada ne "klikne" relej). onda sam probao sysupgrade kroz luci, i ubio ga. samo ta jedna verzija 12.09 radi, a nemam pojma odakle sam ju skinuo.

poanta je - namijenio sam ga da bude kod frenda i rutira njegovu kućnu mrežu na moj izlaz na net, ali imam problem - ako je dolazna linija uštekana u njegov virtualni wan port prije nego upalim router - router svim klijentima koji su na njegovim lan portovima proslijedi ip adrese od moje mreže, a routeru se ne može pristupiti. ako samo upalim router, čekam da se smiri, i onda uštekam wan port - onda je sve ok, njegovi klijenti dobiju ip adrese iz subneta koji je podešen na siemensu, i svi mogu na net kad uštekam kabel u wan port. ali ako ga takvog rebootam ili ugasim/upalim, banana. radi on, ali ne rutira, već glumi switch i moju dolaznu mrežu širi dalje.

neka ideja, ili neki link na noviju verziju openwrt-a koja radi?
jp_rv je online   Reply With Quote
Staro 19.09.2019., 09:31   #2432
snake29o3
Premium
Moj komp
 
snake29o3's Avatar
 
Datum registracije: Nov 2006
Lokacija: Croatia - Kutina
Postovi: 85
Iskopao sam svoj stari SX763 pa rekoh idem ga flashati jer ne znam više ni koje je dd-wrt na njemu.
Znam da mi je prije uspijevalo flashanje, ali sada više nikako.
Imam verziju iz 2012 godine koja najbolje radi... skinuo sam i Windowse XP i Firefox 10, i to instalirano u Virtualboxu.
Postavim mrežu kako i piše, uštekam u LAN4... upalim router sa reset tipkom... i dobijem Failsafe UI... odaberem uIMage.bin i pokrenem.
Nakon nekog vremena mi izbaci da downloadam neki file... i skine to... i ostavim dalje router.
Nakon nekih 5 min se čuje u njemu klik... i on se boota... svjetle tipke Line, LAN4 i WLAN i to je to...
NE mogu više na adresu 192.168.1.1, ne pinga ju, nema ni wireless mreže... ništa...
Probao paliti gasiti, ništa... on se boota, ali ne mogu do njega...
Probao više puta flashati i uvjek isto...

Na novijim OS-ovima ne mogu uopće flashati, jedino preko VirtualBoxa.
Probao sam i druge verzije koje su tu preporučene flashati, ali uvijek isto...


Gdje bi mogao biti problem?
__________________

CPU: INTEL Xeon E5450 3.0 GHz 12 MB Cache
Cooler: Scythe Grand Kama Cross
Mainboard: Asrock P43DE3
RAM: 4 x 4 GB DDR3 1600MHz
GPU: XFX 8800 GT 512 MB DDR3 Alpha Dog XXX Edition
HDD: Kingston HyperX Fury 120 GB (OS) + ( 4 x Toshiba DT01ACA050 500 GB 32 MB (RAID 10) )
PSU: InterTech SL-500A
Case: Antec P180
OS: Proxmox VE





CPU: INTEL Xeon E5450 3.0 GHz 12 MB Cache
Cooler: Spire Kepler Rev.2
Mainboard: Gigabyte GA-965P-DS4
RAM: 4 x 2 GB DDR2 Kingmax 1066MHz
GPU: Palit GeForce 8400GS 512MB DDR2
HDD: Hitachi 160 GB (OS) + ( TOSHIBA 3 TB 64 MB DT01ACA300 + Toshiba 3 TB 64 MB HDWD130 (ZFS RAID1)
PSU: Xilence 420W
Case: Generic Midi Tower
OS: CentOS 7





Manufacturer: HP
Model: Z440
CPU: INTEL Xeon E5-1650 v4 3.6GHz ( 4GHz Turbo ) 15 MB Cache
RAM: 4 x 8 GB DDR4 ECC 2400MHz
GPU: nVIDIA Quadro P4000 8 GB
SSD: 2 x 240 GB RAID 1 + 256 GB
HDD: 2 x 3 TB RAID 1
Monitor: HP LA2405wg 24" 1920 x 1200
OS: openSUSE Tumbleweed MATE x64




BRAND: ASUS N705FD
CPU: Intel Core i7 8565U 1.8 GHz ( up to 4.6 GHz with TurboBoost)
RAM: 2 x 8 GB DDR4 2400 MHz
GPU: Intel® UHD Graphics 620 Integrated + nVidia GTX 1050 4GB DDR5
SSD: Crucial Micron 1100 256GB
HDD: Seagate ST1000LM035 1 TB 128 MB Cache
Screen: 17.3" 1920 x 1080
OS: openSUSE Tumbleweed MATE x64





BRAND: HP Notebook 15-ba006nm
CPU: AMD Quad-Core A10-9600P (2.4 GHz, up to 3.3 GHz, 2 MB cache)
RAM: 4 GB DDR4 1866 MHz + 8 GB DDR4 1866 MHz
GPU: AMD Radeon R7 M440 Graphics 4 GB DDR3
HDD: 1 TB 5400 rpm
Screen: 15.6" 1920 x 1080 FullHD
OS: Windows 10 Pro x64






Poštene trgovine:

1, 2, 3, 4, 5, 6, 7



snake29o3 je offline   Reply With Quote
Staro 19.09.2019., 10:36   #2433
frezer
Premium
Moj komp
 
frezer's Avatar
 
Datum registracije: Jan 2018
Lokacija: Šibenik
Postovi: 208
Ako si nekad prije mijenjao IP adresu na lan-u, ona ostaje čak i nakon flashanja. Failsafe je uvijek na 192.168.1.1. Mene je to izludilo. Ja sam riješio problem preko wlan-a.
frezer je offline   Reply With Quote
Staro 19.09.2019., 11:34   #2434
snake29o3
Premium
Moj komp
 
snake29o3's Avatar
 
Datum registracije: Nov 2006
Lokacija: Croatia - Kutina
Postovi: 85
Vjerojatno je prije promjenjena IP adresa al ne znam koja je.

Probao sam sve ono po pitanju subneta kako pise na stranici 58, i stavio verziju koja je tamo na linku.

I fora je u tome sto meni flash prodjd, vidim da se bootao, wlan svjetli, ali uopce ne vidim wireless mrezu da mogu promjeniti subnet.

Probao sam flash preko portova 1 i 4, uvijek isto.

Sent from my GM1913 using Tapatalk


EDIT:
Uspio sam doći do web sučelja... ipak sam iskopao u papirima IP adresu.
Problem što nije radio wireless je taj jer je bio uključen Turbo Mode 40MHz - to je valjda 108 MBps
Kad sam vratio na 20MHz sve je proradilo...


E sad pitanje, kako upogoniti 108MBps?
__________________

CPU: INTEL Xeon E5450 3.0 GHz 12 MB Cache
Cooler: Scythe Grand Kama Cross
Mainboard: Asrock P43DE3
RAM: 4 x 4 GB DDR3 1600MHz
GPU: XFX 8800 GT 512 MB DDR3 Alpha Dog XXX Edition
HDD: Kingston HyperX Fury 120 GB (OS) + ( 4 x Toshiba DT01ACA050 500 GB 32 MB (RAID 10) )
PSU: InterTech SL-500A
Case: Antec P180
OS: Proxmox VE





CPU: INTEL Xeon E5450 3.0 GHz 12 MB Cache
Cooler: Spire Kepler Rev.2
Mainboard: Gigabyte GA-965P-DS4
RAM: 4 x 2 GB DDR2 Kingmax 1066MHz
GPU: Palit GeForce 8400GS 512MB DDR2
HDD: Hitachi 160 GB (OS) + ( TOSHIBA 3 TB 64 MB DT01ACA300 + Toshiba 3 TB 64 MB HDWD130 (ZFS RAID1)
PSU: Xilence 420W
Case: Generic Midi Tower
OS: CentOS 7





Manufacturer: HP
Model: Z440
CPU: INTEL Xeon E5-1650 v4 3.6GHz ( 4GHz Turbo ) 15 MB Cache
RAM: 4 x 8 GB DDR4 ECC 2400MHz
GPU: nVIDIA Quadro P4000 8 GB
SSD: 2 x 240 GB RAID 1 + 256 GB
HDD: 2 x 3 TB RAID 1
Monitor: HP LA2405wg 24" 1920 x 1200
OS: openSUSE Tumbleweed MATE x64




BRAND: ASUS N705FD
CPU: Intel Core i7 8565U 1.8 GHz ( up to 4.6 GHz with TurboBoost)
RAM: 2 x 8 GB DDR4 2400 MHz
GPU: Intel® UHD Graphics 620 Integrated + nVidia GTX 1050 4GB DDR5
SSD: Crucial Micron 1100 256GB
HDD: Seagate ST1000LM035 1 TB 128 MB Cache
Screen: 17.3" 1920 x 1080
OS: openSUSE Tumbleweed MATE x64





BRAND: HP Notebook 15-ba006nm
CPU: AMD Quad-Core A10-9600P (2.4 GHz, up to 3.3 GHz, 2 MB cache)
RAM: 4 GB DDR4 1866 MHz + 8 GB DDR4 1866 MHz
GPU: AMD Radeon R7 M440 Graphics 4 GB DDR3
HDD: 1 TB 5400 rpm
Screen: 15.6" 1920 x 1080 FullHD
OS: Windows 10 Pro x64






Poštene trgovine:

1, 2, 3, 4, 5, 6, 7




Zadnje izmijenjeno od: snake29o3. 19.09.2019. u 12:47.
snake29o3 je offline   Reply With Quote
Staro 31.03.2020., 07:34   #2435
zuco1989
Registered User
 
Datum registracije: Oct 2011
Lokacija: Hr
Postovi: 8
Primary Bootloader

Citiraj:
Autor Maki1908 Pregled postova
Za one koji uspiju ubit ruter, evo kako ga ponovo oživiti.

1. Prvo je potrebno spojiti ruter preko serijskog kabla te uci u UART mode. Detaljnije na http://wiki.openwrt.org/toh/gigaset/sx76x

VAŽNO:
U programu za serijsku komunikaciju nemojte zaboravit iskljucit Hardware flow control, a ukljuciti Software flow control
jer nećete moci slati keypress ili file-ove ruteru. (Ako vrtite GNU/Linux preporucam cutecom)

2. Nakon ulaska u UART mode, poslati ruteru u-boot.asc
Ja sam naišao na dvije verzije u-boot.asc

[1] S wiki.openwrt
http://downloads.openwrt.org/snapsho...ng166_ramboot/
[2] I google.code
https://sx76x-openwrt-danube.googlec...unk/u-boot.asc

Imao sam problem s prvom [1] httpd preko kojeg se kasnije ubacuje allparts.img je jednostavno odbijao primit file do kraja.
S drugom [2] je bilo sve ok.

Za transfer protocol ja sam koristio "Plain" jer xmodem, ymodem i zmodem nisu ni pocimali prebacivat file.

3. Kad se prebacivanje u-boot.asc završi httpd ce se automatski pokrenuti i server se nalazi na 192.168.0.119
Tu sad treba ubaciti openwrt-lantiq-danube-GIGASX76X-allparts.image
[3] opet google.code
https://sx76x-openwrt-danube.googlec...allparts.image

4. Nakon što se uspješno prebaci ...allparts.img (vidi se preko serijske konzole) ruter ce ponovno uci u UART mode.
Sad opet treba poslati u-boot.asc kako bi se ubaceni ...allparts.img mogao bootati.
Nakon sto u-boot.asc prebacite automatski ce se pocet bootat ...allparts.img.

5. Kad se wrt digne do kraja treba se preko telnet-a spojiti na 192.168.1.1
promjenit lozinku s passwd, da se omoguci ssh.
Zatim prebaciti originalni primary[4] i secondary[5] bootloader s scp-om u /tmp/
[4] Originalni primary
ftp://dl.solcon.nl/pub/fiber/siemens...imary_boot.img
[5] Modificirani secondary s httpd za ubacivanje .imga
https://sx76x-openwrt-danube.googlec...ndary_boot.img

6. Nakon toga se treba spojiti s ssh-om i dd-at bootlodere u flash.
dd if=/tmp/primary_boot.img of=/dev/mtdblock0
pa,
dd if=/tmp/secondary_boot.img of=/dev/mtdblock2

7. Sad treba ugasiti na prekidač ruter, a prije toga maknuti kratkospojnike da ne uđe u UART mode.
Postavit statičku ip adresu i na 192.168.1.1 se nalazi gui za ubacivanje wrt imga, osnovni ili voip ili ddwrt




Ja sam uspio u jednom trenutku ubiti oba bootloadera i flash memoriju...

@Delboy sry na gnjavazi preko IRC-a
i puno hvala na pomoći
Evo link za potrebne file-ove jer i sam sam bio u problemu i jedino pomocu drugog rutera sam uspio dump-at primary bootloader i napravit recovery.

znaci pratite upute od Makia jedina razlika je kod mene bila da secondary bootloader sam vratio s komandom dd if=/tmp/secondary_boot.img of=/dev/mtdblock1.

Unutra je i lede firmware od Delboy-a koji po meni radi solidno, napravio sam repeater plus realyd tako da mi je sva mreza na istom gatewayu


https://mega.nz/file/M5dmBSyB#Gk_Bo5...bsQyxmFTEufhlk

Zadnje izmijenjeno od: zuco1989. 13.04.2020. u 11:09. Razlog: Nasao sam rijesenje
zuco1989 je offline   Reply With Quote
Staro 27.04.2020., 09:09   #2436
zwizard1
Premium
 
Datum registracije: Aug 2013
Lokacija: R Hrvatska
Postovi: 95
Može pomoć...
Imao sam višak jednog fritza 3370 i upucao openwrt u njega .
Problem je da ne ide na internet , a internet mi treba da pokrenem luci web interface jer po defaultu nije instaliran .

Mreža radi na sva 4 porta i uređaji preko portova imaju izlaz na net ali on neće .
Radio sam po ovom uputstvu .
E sad pristup preko putty a radi , radi i spajanje preko winscp dakle mogu editirati ili ručno puknuti instalaciju hmmm samo što skinuti jer ne pronalazim luci web interface ovdje .


U svakom slučaju šaljem config od networka da netko vidi zašto ne želi sa opkg update da se poveže na net ...




Conf:
config interface 'loopback'
option ifname 'lo'
option proto 'static'
option ipaddr '127.0.0.1'
option netmask '255.0.0.0'

config globals 'globals'
option ula_prefix 'fdf9:ce2c:xxyy::/48'

config atm-bridge 'atm'
option vpi '1'
option vci '32'
option encaps 'llc'
option payload 'bridged'
option nameprefix 'dsl'

config dsl 'dsl'
option annex 'b'
option tone 'av'

config interface 'lan'
option type 'bridge'
option ifname 'eth0.1'
option proto 'static'
option ipaddr '192.168.88.111'
option netmask '255.255.255.0'
option ip6assign '60'

config device 'lan_eth0_1_dev'
option name 'eth0.1'
option macaddr '9C:C7:A6:XX:XX:yy'

config interface 'wan'
option ifname 'dsl0'
option proto 'pppoe'
option username 'username'
option password 'password'
option ipv6 '1'

config device 'wan_dsl0_dev'
option name 'dsl0'
option macaddr '9C:C7:yy:xx:xx:f5'

config interface 'wan6'
option ifname '@wan'
option proto 'dhcpv6'

config switch
option name 'switch0'
option reset '1'
option enable_vlan '1'

config switch_vlan
option device 'switch0'
option vlan '1'
option ports '0 1 2 4 6t'
zwizard1 je offline   Reply With Quote
Staro 27.04.2020., 09:48   #2437
Nikky
Moderator
 
Nikky's Avatar
 
Datum registracije: Sep 2006
Lokacija: St
Postovi: 18,085
Jeli sada imaš neki drugi router sa kojim možeš na internet ?
Ako imaš možeš preko njega povući sa neta šta ti fali.

Nisi naveo kakva ti je trenutna konelcija, koji operater, ...
Ako je ADSL od HT Tcom onda su ti poviše pogrešni VPI i VCI, dođe 0 i 33.
Ako je VDSL onda ne znam kako dođe napamet.

Možeš privremeno promijeniti ip adresu fritza da bude u istom nizu kao trenutni router, pucam napamet 192.168.1.111,
samo nađi gdje se definira DHCP Server pa ga privremeno ugasi.
Spojiš Lan kabelom Lan sa fritza na Lan trenutnog routera.

Još nešto, provjeri točno koja hw platforma je taj fritz 3370,
nisam siguran da ovo sa linka odgovara,
ako nisam pogriješio google kaže da je to lantiq/xrx200 platforma ...
prvo šta je google izbacio > https://mirror.0x.sg/lede/snapshots/...lantiq/xrx200/
Nikky je offline   Reply With Quote
Staro 27.04.2020., 10:07   #2438
Blagus
Premium
 
Datum registracije: Jun 2012
Lokacija: Zagreb
Postovi: 205
Prvo skini 19.07 release, ne snapshot, pa ćeš imati LuCI.
Ako si na ADSL-u, trebaš postaviti ispravan VPI/VCI. Za VDSL, kod konfiguracije WAN-a za interface koristiš dsl0.VLAN. Npr. ako si na HT-u, interface je dsl0.1203

Kod mene Fritz 7362 s OpenWrt-om radi savršeno na taj način. Koristim Cloudflareove 1.1.1.1 i 1.0.0.1 DNS-ove umjesto HT-ovih.
Code:
config interface 'wan'
    option proto 'pppoe'
    option username 'USERNAME@htnet-dsl'
    option ifname 'dsl0.1203'
    option peerdns '0'
    option password 'PASSWORD'
    list dns '1.1.1.1'
    list dns '1.0.0.1'
    option ac 'HTdsl'
    option host_uniq '0000164C'
    option ipv6 'auto'
Blagus je offline   Reply With Quote
Staro 27.04.2020., 13:38   #2439
zwizard1
Premium
 
Datum registracije: Aug 2013
Lokacija: R Hrvatska
Postovi: 95
Citiraj:
Autor Blagus Pregled postova
Prvo skini 19.07 release, ne snapshot, pa ćeš imati LuCI.
Ako si na ADSL-u, trebaš postaviti ispravan VPI/VCI. Za VDSL, kod konfiguracije WAN-a za interface koristiš dsl0.VLAN. Npr. ako si na HT-u, interface je dsl0.1203

Kod mene Fritz 7362 s OpenWrt-om radi savršeno na taj način. Koristim Cloudflareove 1.1.1.1 i 1.0.0.1 DNS-ove umjesto HT-ovih.
Code:
config interface 'wan'
    option proto 'pppoe'
    option username 'USERNAME@htnet-dsl'
    option ifname 'dsl0.1203'
    option peerdns '0'
    option password 'PASSWORD'
    list dns '1.1.1.1'
    list dns '1.0.0.1'
    option ac 'HTdsl'
    option host_uniq '0000164C'
    option ipv6 'auto'







Tooooo radi sa verzijom 19.07 . Kako nisam naletio na to prije ...
Hvala i nikky i blagusu.

Zadnje izmijenjeno od: zwizard1. 27.04.2020. u 13:41. Razlog: Zahvala
zwizard1 je offline   Reply With Quote
Staro 27.04.2020., 15:35   #2440
zwizard1
Premium
 
Datum registracije: Aug 2013
Lokacija: R Hrvatska
Postovi: 95
E rano sam se ponadao ...puca mi ruter kad se spojim sa wifijem


Mon Apr 27 15:32:03 2020 kern.info kernel: [ 27.941124] br-lan: port 2(wlan0) entered blocking state
Mon Apr 27 15:32:03 2020 kern.info kernel: [ 27.945934] br-lan: port 2(wlan0) entered forwarding state




????




Što bi moglo biti u pitanju ?
zwizard1 je offline   Reply With Quote
Staro 27.04.2020., 17:25   #2441
Nikky
Moderator
 
Nikky's Avatar
 
Datum registracije: Sep 2006
Lokacija: St
Postovi: 18,085
A nešto mu se "ne sviđa" sa WiFi, jeli drajver ili nešto drugo ...
Mada zna biti nezgodno, probaj ići unazad sa 19.07 release na neku raniju ... treba na netu naći koja dobro radi na točno tom modelu + ako ima neka hw razlika ...
Nikky je offline   Reply With Quote
Staro 27.04.2020., 21:20   #2442
zwizard1
Premium
 
Datum registracije: Aug 2013
Lokacija: R Hrvatska
Postovi: 95
A taman ga složio... I idem spojiti mob kad pljas... Samo se restarta. Ponovno uhvati vezu, radi sve ko podmazano... Ništa morat ću unazad da vidim koji mu paše. Mislim da imam i onaj 18.06 negdje koji je u onoj temi spomenut.
Nije da me pati, ali kako stoji u ladici već duže vremena zašto se ne poigrati s njime i dobiti AP koji će zadovoljiti pokrivanje signala na terasi sa nekim dodatnim opcijama.
Sad je sx763 koji je spreman za mirovinu...
Javim šta sam uspio.
zwizard1 je offline   Reply With Quote
Staro 28.04.2020., 14:28   #2443
Blagus
Premium
 
Datum registracije: Jun 2012
Lokacija: Zagreb
Postovi: 205
Čudno, Lantiq sa ath9k driverom je u OpenWrt-u dosta dobro podržana konfiguracija, meni radi 19.07 na Fritzu 7362.
Probaj se vratiti na 18.06 čisto radi probe, ali ja bih se pozabavio s konfiguracijom na 19.07 jer kad ove godine izađe 20.xx, 18.06 će biti EOL. Možda i otkriješ neki bug koji će se moći ugraditi u OpenWrt.
Blagus je offline   Reply With Quote
Staro 30.04.2020., 13:59   #2444
zwizard1
Premium
 
Datum registracije: Aug 2013
Lokacija: R Hrvatska
Postovi: 95
Citiraj:
Autor Nikky Pregled postova
Jeli sada imaš neki drugi router sa kojim možeš na internet ?
Ako imaš možeš preko njega povući sa neta šta ti fali.

Nisi naveo kakva ti je trenutna konelcija, koji operater, ...
Ako je ADSL od HT Tcom onda su ti poviše pogrešni VPI i VCI, dođe 0 i 33.
Ako je VDSL onda ne znam kako dođe napamet.

Možeš privremeno promijeniti ip adresu fritza da bude u istom nizu kao trenutni router, pucam napamet 192.168.1.111,
samo nađi gdje se definira DHCP Server pa ga privremeno ugasi.
Spojiš Lan kabelom Lan sa fritza na Lan trenutnog routera.

Još nešto, provjeri točno koja hw platforma je taj fritz 3370,
nisam siguran da ovo sa linka odgovara,
ako nisam pogriješio google kaže da je to lantiq/xrx200 platforma ...
prvo šta je google izbacio > https://mirror.0x.sg/lede/snapshots/...lantiq/xrx200/



Ma to je ona micron platforma . Dakle isprobao sam manje više sve i da do wifi je neki klinac.Radi jedino kad se stavi na radio chanel 13 ali onda brzina ne prelazi preko 4 Mb.
Kad mu stavim bilo koji chanell ili auto recimo , i pokrenem speedtest brzina skoči preko 20 i onda se restarta .
Izgubio sam 3 dana s njime i nisam uspio pronaći grešku .Probao sam sve dostupne verzije openwrt-a za njega i nisam uspio. Kao switch mi može raditi i na orginalnom imageu . Je da bi bilo dobro da imam podršku i za ddns ali to će glavni ruter odraditi.

E da glavni je Fritz 7360 v2 koji radi bez problema na Vipu preko žice .
zwizard1 je offline   Reply With Quote
Staro 30.04.2020., 16:28   #2445
Nikky
Moderator
 
Nikky's Avatar
 
Datum registracije: Sep 2006
Lokacija: St
Postovi: 18,085
Za kraj, jedino još probati sa origigi fw ...
Nikky je offline   Reply With Quote
Staro 30.04.2020., 17:52   #2446
Blagus
Premium
 
Datum registracije: Jun 2012
Lokacija: Zagreb
Postovi: 205
Micron nije platforma nego oznaka proizvođača NAND flasha. Platforma je Lantiq (XRX200). Ono što je najvjerojatnije je da ti je oštećena particija s ath9 kalibracijom bez koje na Wi-Fi zaboravi.
Blagus je offline   Reply With Quote
Staro 30.04.2020., 20:59   #2447
zwizard1
Premium
 
Datum registracije: Aug 2013
Lokacija: R Hrvatska
Postovi: 95
Citiraj:
Autor Blagus Pregled postova
Micron nije platforma nego oznaka proizvođača NAND flasha. Platforma je Lantiq (XRX200). Ono što je najvjerojatnije je da ti je oštećena particija s ath9 kalibracijom bez koje na Wi-Fi zaboravi.
Očigledno da je tako. Na oriđiđi radi sve...
Eto da ne stoji ponovo u ladici ide na prodaju...
150 kn+"trošak dostave
zwizard1 je offline   Reply With Quote
Staro 30.04.2020., 21:05   #2448
jp_rv
Premium
 
Datum registracije: May 2014
Lokacija: rijeka
Postovi: 1,707
imaš tipfeler, valjda si mislio 15kn + trošak dostave
edit - pardon mislio da govoriš o sx763 jer je tema o njemu. oni su badava pa mi nije bilo jasno :P

fritz je druga priča, mada se meni sviđaju upravo zbog fritz os-a, openwrt je za uređaje druge klase. imam 7330, šteta šta nema vdsl modem. i ima samo jedan gigabitni port, to mi je major letdown, ne mogu spojit komp u njega nego moram imat dodatni kabel za ap koji mi stoji pored kompa, glupost teška.

Zadnje izmijenjeno od: jp_rv. 30.04.2020. u 21:11.
jp_rv je online   Reply With Quote
Staro 20.05.2020., 19:04   #2449
lega0s
Registered User
 
lega0s's Avatar
 
Datum registracije: Mar 2011
Lokacija: Croatia
Postovi: 28
Post Gigaset SX763 Mod

Pozdrav Svima!

Kratko pitanje dali se na Gigaset SX763 moze prikljucit
2 diska 3.5 inch od računala tipa 1TB i 3TB da se moze
preko FTP-a pristupit i postavit odnosno instalirat
pretvorit u torrent mašinu,postoji li neki tutorial i jel
moguce.

Unaprijed Hvala

lega0s je offline   Reply With Quote
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Uključeno

Idi na