Forumi


Povratak   PC Ekspert Forum > Računala > Problemi > Softverski problemi
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 15.12.2017., 13:46   #1
Prki
Premium
Moj komp
 
Prki's Avatar
 
Datum registracije: Nov 2008
Lokacija: Osijek
Postovi: 808
(riješeno) HDMI nema zvuka

Pozz ekipi
Prije koji dan(ne znam točno kada) HDMI mi je ostao bez zvuka.Slike imam ali zvuka ne.U sound manageru vidim Tv ali piše da je unpluged i kada iskopčam HDMI uopće ga ne vidim(znači prepozna Tv ali ne izvuk da treba pustiti).Driver su novi prije par dana stavljeni.Kartica takođe vidi Tv i javlja da je sve u redu.Konfa je pod moj komp.Tv je Panasonic TX-P43C3E Plazma.

Bilo kakva pomoć je dobro došla.
Prki je offline   Reply With Quote
Staro 15.12.2017., 13:54   #2
mujica
črna jetra
Moj komp
 
mujica's Avatar
 
Datum registracije: May 2008
Lokacija: Zagreb
Postovi: 432
Rucno prebaci zvucnu sa default speakera na hdmi, mozda se zblesiralo, zna se dogodit...
__________________
Avoid hangovers: stay drunk.
mujica je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 17.12.2017., 09:12   #3
Prki
Premium
Moj komp
 
Prki's Avatar
 
Datum registracije: Nov 2008
Lokacija: Osijek
Postovi: 808
Riješio,obrisao GPU drivere pa ih stavio nanovo i radi.
Prki je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Isključeno

Idi na