Forumi


Povratak   PC Ekspert Forum > Računala > AMD
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 17.01.2019., 14:36   #91
Amd_Shill
Registered User
Moj komp
 
Datum registracije: Dec 2016
Lokacija: Sat
Postovi: 996
Kako ce ispast backplate ako drzis rukom?
Prosto ko pasulj.
Amd_Shill je offline   Reply With Quote
Staro 17.01.2019., 18:56   #92
dewil23
Premium
Moj komp
 
dewil23's Avatar
 
Datum registracije: Dec 2008
Lokacija: Karlovac
Postovi: 269
Oke,znači instalirao dva 120mm da upuhuju zrak napred na kučištu.
Stavio freezer 33.U biosu postavljeno fan profil za SVE ventove na standard.
E sad malo mi je to glasno,min teperaturea mi izađe od 28-31 c.
Max temp kada radi cinebench mi izađe kakvih 51-52 c.
Probao sam sa silent profilom,ali tu nastaje haos,cpu vent se uopće ne pali,u cinbenchu mi dođe do 71c kada završi. Makar krivluja pokazuje da bi se već trebao vrtiti preko 50% brzine na 50c,prije toga na kakvih 30 cjelo vrijeme.
Koristio sam core temp za nadgledanje temperature jezgri.
Nisam pametan,netko zna kak fino podesiti?

EDIT: hmm,nešto guglam,i našao podatak da bih trebao u BIOSu staviti za cpu_fan očitanje temperature sa "Tctrl" postavke umjesti CPU?

EDIT 2 : Ispada da moram manualno postavljati temperature i postotak brzine fana u BIOS,ovo silent preset uopće ne funkcionira.....

Zadnje izmijenjeno od: dewil23. 17.01.2019. u 20:51.
dewil23 je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 17.01.2019., 20:56   #93
Max_Damage
Premium
Moj komp
 
Max_Damage's Avatar
 
Datum registracije: May 2007
Lokacija: Krapinske Toplice
Postovi: 837
Čudno, standard postavke rade, a silent ne. Da li si probao ostale postavke tipa turbo profile?
Max_Damage je offline   Reply With Quote
Staro 17.01.2019., 21:00   #94
dewil23
Premium
Moj komp
 
dewil23's Avatar
 
Datum registracije: Dec 2008
Lokacija: Karlovac
Postovi: 269
Rade,ali brijem da ne povečavaju rpm sa temperaturom,probao sam sada aida stress test,digne temp na 67c i digne rmp iz nule na onoliko koliko sam zadao,pa spusti na 60c i tu mi vrti na 80% rpm
Moram malo tweakati da mi na nižima temp vrti sporo umjesto da stoji.
dewil23 je offline   Reply With Quote
Staro 17.01.2019., 21:29   #95
Max_Damage
Premium
Moj komp
 
Max_Damage's Avatar
 
Datum registracije: May 2007
Lokacija: Krapinske Toplice
Postovi: 837
Probaj kopirati postavke za custom curve od ovog lika sa yt - link . Isti kuler
Max_Damage je offline   Reply With Quote
Staro 17.01.2019., 21:40   #96
dewil23
Premium
Moj komp
 
dewil23's Avatar
 
Datum registracije: Dec 2008
Lokacija: Karlovac
Postovi: 269
Malo sam se igral,sada mi je kada niš ne delam temp 40c,počne vrtiti na 45c,na 60c sam stavio 100% rpm.
Temp u sobi mi je negdje 25c pa misli mda je to ok,s obzirom da ne vrti fan.
Aida64 sam vrtio par minuta,bude stabilna temp na 59c
Brijem da je to oke.
Potrošio cjelo popodne dok sam to namotirao i podesio u BIOS.

Edit: još sam malonekaj mrdal. Sutra bum uploadal foto na kaj sam stavil temp i rpm od cu,tak sam i na case ventove stavil. Bez opterecenja je između 35 i 40 i neš sitno. Cinebench dođe do kakvih 57c.

Zadnje izmijenjeno od: dewil23. 17.01.2019. u 21:56.
dewil23 je offline   Reply With Quote
Staro 17.01.2019., 22:11   #97
Max_Damage
Premium
Moj komp
 
Max_Damage's Avatar
 
Datum registracije: May 2007
Lokacija: Krapinske Toplice
Postovi: 837
Kaj nije 100% rpm na 60c ipak malo previše? Iako sam pročitao na FAQ od freezera ovo :"You may be asked to configure a target temperature for your CPU. In this case, we recommend entering a value of 65°C. Some BIOS may require a minimum percentage for the PWM-control. The value entered should be at least 25%."


Ajde poslikaj jer ja idem sutra po freezer pa da se ne jebajem toliko ko ti


P.S. Kaj ti je onda uspjelo da se vent ne vrti do određene temp kako to Arctic reklamira?


P.P.S. Mislim da Manuel ima isti takav kuler pa ga molim za pomoć ako ima kakve upute za fan control
Max_Damage je offline   Reply With Quote
Staro 17.01.2019., 22:57   #98
Manuel Calavera
Premium
Moj komp
 
Manuel Calavera's Avatar
 
Datum registracije: Jul 2012
Lokacija: vk+
Postovi: 12,820
Da, ne vrti se tj. može biti "0db"


Mada se ja oko toga nisam previše drkao, ni ne sjećam se koje su mi postavke, meni nije glasan. Znam da mi nakon cca 1h stress testova dođe max do 67-70C (ovisno od amibijantale i vrsti stress testa) sa 1.35v i 3.9ghz (praktično max normalan OC)...
Manuel Calavera je offline   Reply With Quote
Staro 18.01.2019., 05:17   #99
dewil23
Premium
Moj komp
 
dewil23's Avatar
 
Datum registracije: Dec 2008
Lokacija: Karlovac
Postovi: 269
Bil sam probal ove preset fan profile u biosu,na silent nebi dragi Bog pokrenul vent,ugašen cjelo vrijeme,neznam zašto...
A i na standardu vrti cjelo vrijeme.
dewil23 je offline   Reply With Quote
Staro 18.01.2019., 07:38   #100
Manuel Calavera
Premium
Moj komp
 
Manuel Calavera's Avatar
 
Datum registracije: Jul 2012
Lokacija: vk+
Postovi: 12,820
Vjerojatno ga nisi opteretio do temperature na kojoj se počinje palit. Jer nemoguće ga je staviti da stalno bude 0db, ima neki maximum
Manuel Calavera je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 18.01.2019., 08:05   #101
dewil23
Premium
Moj komp
 
dewil23's Avatar
 
Datum registracije: Dec 2008
Lokacija: Karlovac
Postovi: 269
Eto,na cinebencu je doguralo do 71c bez paljenja.
Bum stavil sliku krivulje kad dojdem s posl, na silent pa buš vidil di bi se trebal paliti,a on se ne pali.
dewil23 je offline   Reply With Quote
Staro 18.01.2019., 08:07   #102
Manuel Calavera
Premium
Moj komp
 
Manuel Calavera's Avatar
 
Datum registracije: Jul 2012
Lokacija: vk+
Postovi: 12,820
Svašta... Jel ti vent dobro spojen? Updejtaj i bios
Manuel Calavera je offline   Reply With Quote
Staro 18.01.2019., 08:44   #103
dewil23
Premium
Moj komp
 
dewil23's Avatar
 
Datum registracije: Dec 2008
Lokacija: Karlovac
Postovi: 269
Bios je zadnji,vent je dobro spojen na cpu_fan1 header.

Skica https://imgur.com/gallery/WqXpWGT

Ovo je skica iz glave toga silent preseta,u stvarnosti na tom presetu se ne pali,usprkos ovoj krivulji u biosu. Stavio sam bio da prati temp sa cpu.
dewil23 je offline   Reply With Quote
Staro 18.01.2019., 16:42   #104
dewil23
Premium
Moj komp
 
dewil23's Avatar
 
Datum registracije: Dec 2008
Lokacija: Karlovac
Postovi: 269
Sorry za dupli post.

http://prntscr.com/m8yjuq

10 minuta vrtio aidu,voltaža išla do 1.313,boostalo je na 3900 mhz.
U početku temp skočio na 63,pa se spustilo na 57-59 i tako držalo.
Na cpu fanu imam costum krivulju,bez opterečenja su mi temperature od 35-50(ne pali se ventilator koliko vidim) Pali se na oko 50. To bi onda po ovoj krivulji značilo da je minimalna brzina vtrnje 55%? Baš bum isprobal postaviti min 55%
Case fanovi su na PWM mode,i stavio sam na silent,na screenu se vidi max rpm(aux 0 i aux1 su intake,ovaj prvi ispuhuje zrak van odostraga)
Samo da uslikam postavke cpu fana i uploadam kako je tražio max damage.

Po meni su to zadovoljavajući rezultati,jedino možda da ostavim duže stress test da radi?

EDIT: Evo bios fan postavki: https://imgur.com/a/CUJ3Jq1

EDIT 2 : A jesma mulac,pa ima asrock tuning program za windowse di se može riktati vent kirvulja,ja svaki put išao u bios.....

Nevjerovatno,ali evo koliko vidim sada i krivulje za case fanove funkcioniraju kada postavim prkeo tog programa,za razliku kada postavim preko biosa.....

Zadnje izmijenjeno od: dewil23. 18.01.2019. u 17:21.
dewil23 je offline   Reply With Quote
Staro 19.01.2019., 07:26   #105
Max_Damage
Premium
Moj komp
 
Max_Damage's Avatar
 
Datum registracije: May 2007
Lokacija: Krapinske Toplice
Postovi: 837
Koje sam ja sreće. Instaliral sam Freezer uz malo muke jer sam krive šarafe stavljal, one duge umjesto 20mm Sve sastavim i odmah kod paljenja greška CPU fan error. No lijepo. Idem ja opet pogledati da nisam slučajno krivo spojil ali nisam, na isti fan sam stavil kak je bil origigi kuler gore. I idem surfat i vjerojatno je problem ovaj 0rpm kod idle, gdje ploča misli da je problem u kuleru. Stavil sam u bious cpu fan rpm na ignore i sad ferca ali u hwinfo ne učitava cpu rpm... Jel to ok? Imate i vi tak?
Max_Damage je offline   Reply With Quote
Staro 19.01.2019., 07:42   #106
dewil23
Premium
Moj komp
 
dewil23's Avatar
 
Datum registracije: Dec 2008
Lokacija: Karlovac
Postovi: 269
Huh,imaš zadnji bios?
Meni kada se ne vrti fan,u biosu mi za fan rmp piše n/a tj ne vrti se,isto tako u hwmonitoru,piše 0 rpm,pa onda kad se vrti piše koji je rpm.
Imaš instaliran kakv utility od asusa di možeš krivulju postaviti pa vidit? to je moj problem rješilo kao kaj san napisal,nebi prek biosa krivulja delala nikako,dok preko programa u windowsima radi bez problema.
dewil23 je offline   Reply With Quote
Staro 19.01.2019., 10:16   #107
Max_Damage
Premium
Moj komp
 
Max_Damage's Avatar
 
Datum registracije: May 2007
Lokacija: Krapinske Toplice
Postovi: 837
Pa meni mislim nije toliko krivulja problem, nek se on ne vrti kad je idle komp, nego želim da mi se fan vidi u hwinfo, da vidim kolko se vrti pod opterećenjem pa sukladno tome ako treba podesim krivulju...

Edit: Imam predzadnji bios, AI suite od Asusa postoji ali čitam da zna stvarati dosta nekakvih problema ....
Max_Damage je offline   Reply With Quote
Staro 19.01.2019., 11:43   #108
Manuel Calavera
Premium
Moj komp
 
Manuel Calavera's Avatar
 
Datum registracije: Jul 2012
Lokacija: vk+
Postovi: 12,820
Citiraj:
Autor Max_Damage Pregled postova
Koje sam ja sreće. Instaliral sam Freezer uz malo muke jer sam krive šarafe stavljal, one duge umjesto 20mm Sve sastavim i odmah kod paljenja greška CPU fan error. No lijepo. Idem ja opet pogledati da nisam slučajno krivo spojil ali nisam, na isti fan sam stavil kak je bil origigi kuler gore. I idem surfat i vjerojatno je problem ovaj 0rpm kod idle, gdje ploča misli da je problem u kuleru. Stavil sam u bious cpu fan rpm na ignore i sad ferca ali u hwinfo ne učitava cpu rpm... Jel to ok? Imate i vi tak?
Pa 0db nebi trebao biti kad ga tek spojiš, nego samo ako ga tako namjestiš....
Jel se vrti u stvarnosti?
Manuel Calavera je offline   Reply With Quote
Staro 19.01.2019., 11:45   #109
trpi
Guest
 
Postovi: n/a
bas se ne vidi nikako ili? hwinfo nekada uopce ne prikazuje prisutnost ventilatora ako je 0rpm, tek kad se ventilator zavrti pojavi se taj ventilator zajedno sa okretajima.
  Reply With Quote
Staro 19.01.2019., 12:17   #110
Max_Damage
Premium
Moj komp
 
Max_Damage's Avatar
 
Datum registracije: May 2007
Lokacija: Krapinske Toplice
Postovi: 837
Citiraj:
Autor Manuel Calavera Pregled postova
Pa 0db nebi trebao biti kad ga tek spojiš, nego samo ako ga tako namjestiš....
Jel se vrti u stvarnosti?
Stavio prije instalacije freezera u bios standard krivulju za fan, ugasio, instalirao freezer i grafu, upalim komp sa ostavljenom bočnom stranicom da vidim kuler. I kod boota se ne vrti, nego nakon nekog vremena u windowsima kada spajka pa se zavrti...

P.S. Doduše, nisam 100% siguran, ipak je to bilo u 4h ujutro ali mislim da se čak na pola bootanja u win fan malo zavrti...
Max_Damage je offline   Reply With Quote
Staro 19.01.2019., 12:18   #111
Max_Damage
Premium
Moj komp
 
Max_Damage's Avatar
 
Datum registracije: May 2007
Lokacija: Krapinske Toplice
Postovi: 837
Citiraj:
Autor trpi Pregled postova
bas se ne vidi nikako ili? hwinfo nekada uopce ne prikazuje prisutnost ventilatora ako je 0rpm, tek kad se ventilator zavrti pojavi se taj ventilator zajedno sa okretajima.
Ne vidi se, samo pokazuje chasis fan.

Kaj bi se trebal pojaviti cpu fan kad ga zavrti ili bi trebal biti cpu fan pa pisati 0rpm?
Max_Damage je offline   Reply With Quote
Staro 19.01.2019., 12:26   #112
trpi
Guest
 
Postovi: n/a
pa probaj na brzinu, pokreni nesto za procesor na 100% i vidi, trebao bi se pojaviti kad ga zavrti. cpu-z programcic ima tamo neki benc stress brzi
  Reply With Quote
Staro 19.01.2019., 17:22   #113
Max_Damage
Premium
Moj komp
 
Max_Damage's Avatar
 
Datum registracije: May 2007
Lokacija: Krapinske Toplice
Postovi: 837
Citiraj:
Autor trpi Pregled postova
pa probaj na brzinu, pokreni nesto za procesor na 100% i vidi, trebao bi se pojaviti kad ga zavrti. cpu-z programcic ima tamo neki benc stress brzi

Evo, probal sam sad sa Aidom stability test i upalil se vent na oko 1000rpm i nakon 5 minuta cpu se drži oko 42C. I pojavi se cpu fan u hwinfo
Max_Damage je offline   Reply With Quote
Staro 19.01.2019., 21:54   #114
Drug Brko
Retired S.T.A.L.K.E.R.
Moj komp
 
Drug Brko's Avatar
 
Datum registracije: Aug 2007
Lokacija: Chernobyl Exclusion Zone, Kiev Oblast, Ukraine
Postovi: 21,739
Vidim da imaš Asus ploču. Da nemaš možda ono govno od AiSuitea instalirano?
Meni je taj SW bio fenomenalan na P8Z77-V ploči kad sam ganjao 2600K. Mislio sam da je jednako dobar i na ovoj C6H.

Taj SW i ono još veće zaraženo govno od CCleanera mi je radilo iste probleme - povremene 100% ispade procesora? Doduše, meni nije cooler divljao jer je bio spojen na napajanje direktno. Kada sam se riješio CCLeanera i AiSuitea, nikad više nisam doživio išta slično, ni sa 1600 ni sa 2600 procesorom.
__________________

CPU: AMD Ryzen R5 3600 MTS-B0 Matisse 3600MHz @ 4200MHz (100x42 @ 1,330V) SMT enabled
CLR: THERMALRIGHT Venomous X Black w/ TRUE Universal BTK + NOCTUA NF-F12 PWM chromax.black.swap 120mm Fan
MBO: ASUS ROG Crosshair VI Hero
RAM: G.SKILL Trident Z RGB DDR4-3200 2x8GB (16GB) @ 3466MHz -- 14-14-14-34 1T @ 1,40V
VGA: EVGA nVidia GeForce GTX 1080 FTW Gaming 8192MB
HDD: SAMSUNG 960 EVO 250GB SSD M.2 ++ SAMSUNG 860 EVO 500GB SSD SATA3 ++ CRUCIAL MX500 1000GB SATA3 ++ WD Red 3000GB WD30EFRX ++ WD Red 4000GB WD40EFRX
OPT: LG GH24NS90
PSU: SEASONIC X-750 (SS-750KM3) 750W 80+Gold Modular
BOX: FRACTAL DESIGN Define R5 Blackout Edition Midi Tower w/ window panel
LCD: DELL UltraSharp U2715H 27" LCD @ 2560x1440
OS1: MICROSOFT Windows 10 Professional x64



CPU: INTEL Xeon E5450 C0 Harpertown 3000MHz @ 3717MHz (413x9 @ 1,344V)
CLR: THERMALRIGHT Ultra 120 Extreme rev.C w/ Venomous X BTK II + XILENCE Red Wing 120mm Fan
MBO: ASUS P5Q-E w/ USB 3.0 PCI-E controller
RAM: TRANSCEND JetRAM DDR2-800 4x2GB (8GB) @ 826MHz -- 5-5-5-12 @ 1,85V
VGA: GIGABYTE nVidia GeForce 7900GS 256MB
HDD: TOSHIBA DT01ACA050 500GB
OPT: TSST SH-S223
PSU: FSP Forton BlueStorm II 400 400W Sleeved
BOX: ASUS Pentium 4 Midi Tower
LCD: DELL UltraSharp 1909W 19.1" LCD @ 1440x900
OS1: MICROSOFT Windows 7 Professional N x64 w/ SP1



GSM: SAMSUNG Galaxy S9+ SM-G965F Midnight Black
ROM: Android Q v10.0.0 SEE
MSD: KINGSTON 128GB Canvas React MicroSDXC Class 10 U3


GSM: SAMSUNG Galaxy S7 SM-G930F Black Onyx
ROM: Android Oreo v8.0.0 SEE / Alexandr
MSD: SANDISK 64GB Extreme MicroSDXC Class 10 U3



Reputacija: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40
Drug Brko je offline   Reply With Quote
Staro 19.01.2019., 22:23   #115
Max_Damage
Premium
Moj komp
 
Max_Damage's Avatar
 
Datum registracije: May 2007
Lokacija: Krapinske Toplice
Postovi: 837
Ma nemam, čitajući bespućima interneta naletil sam na info da zna to sranje zajebavati pa reko bolje ne.
Max_Damage je offline   Reply With Quote
Staro 19.01.2019., 23:17   #116
dewil23
Premium
Moj komp
 
dewil23's Avatar
 
Datum registracije: Dec 2008
Lokacija: Karlovac
Postovi: 269
Mali savjer,upravo sam sada testirao freezer 33 vent u ovom asrock sofwareu,znači MINMALNI PWM postotak na kojem se počme vrtiti vent je 60%,sve ispod je nula RPM.
Tako da kreni od toga,da nisma to sada prije par minuta išao testirati,ne bih nikada znao.

http://prntscr.com/m9gj9t

Zadnje izmijenjeno od: dewil23. 19.01.2019. u 23:22.
dewil23 je offline   Reply With Quote
Staro 20.01.2019., 11:10   #117
Amd_Shill
Registered User
Moj komp
 
Datum registracije: Dec 2016
Lokacija: Sat
Postovi: 996
Umjesto Asus bloatwarea zvanog AI suite koji je dosad unesrecio mnoge korisnike instaliraj Speedfan, podesi i miran si.

Podesavanje traje 15 minuta i zaboravis.

Meni je to prva stvar godinama.
Amd_Shill je offline   Reply With Quote
Staro 20.01.2019., 14:05   #118
lobo64
Premium
Moj komp
 
lobo64's Avatar
 
Datum registracije: Feb 2008
Lokacija: zagreb
Postovi: 1,197
SpeedFan ne radi na Asus pločama.
__________________
Dabogda ti Chris Bangle radio facelift.
lobo64 je offline   Reply With Quote
Staro 20.01.2019., 14:45   #119
Amd_Shill
Registered User
Moj komp
 
Datum registracije: Dec 2016
Lokacija: Sat
Postovi: 996
Citiraj:
Autor lobo64 Pregled postova
SpeedFan ne radi na Asus pločama.
Radi.

Imam Asus Sabertooth i radi od prvog dana.
Amd_Shill je offline   Reply With Quote
Staro 20.01.2019., 17:37   #120
lobo64
Premium
Moj komp
 
lobo64's Avatar
 
Datum registracije: Feb 2008
Lokacija: zagreb
Postovi: 1,197
To su zadnje na kojima radi.
__________________
Dabogda ti Chris Bangle radio facelift.
lobo64 je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Uključeno

Idi na