Forumi


Povratak   PC Ekspert Forum > Računala > NVIDIA
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 06.02.2006., 01:02   #31
Tozo
Premium
 
Datum registracije: Nov 2005
Lokacija: Sisak
Postovi: 56
Re: Re: Asus 6800 v9999/TD AGP 256MB DDD3

Citiraj:
Originally posted by van
Ja imam istu karticu i isti problem.Ne mogu podići takt ni na 330 , 710 katastrofa. Cijelih 40-fpsa u cs:source, baš dobro da sam je kupio umjesto postojeće ati 9600xt. Mislim da ovo što piše na kutiji da je ram dd3 nije istina.Zivjela nvidia i asus nabijem ih na ****.
evo ovaka je stvar kod mene...grafički čip mogu dosta visoko clockirati međutim memoriju samo do 750 i to je to...neovisno na kojoj frekvi mi radi graf. chip...

..inače sam uspio s Riva Tunerom otključati 16 "pajpi" i 6 shadera...aj bar nešto...kad se ne da clockati
Tozo je offline   Reply With Quote
Staro 06.02.2006., 03:33   #32
scumm
Registered User
 
Datum registracije: Feb 2006
Lokacija: toxicity
Postovi: 8
chudno je to sto kod mene nema smzavanja, nist samo uvijek vraca klok na defolt po biosu. Ima raspadanja tekstura samo kad dignem memoriju na vishe od 850..
scumm je offline   Reply With Quote
Staro 06.02.2006., 10:35   #33
van
Registered User
 
Datum registracije: Feb 2006
Lokacija: zagreb
Postovi: 2
Gle fakat mi nije jasno da ne mogu podići frekvu za 1 mhz ni na gpu ni na ram-u.Ne mogu je cak ni otključati jer u svakom od ova tri slučaja dobijem žute linije po ekranu kad pokrenem bilo koju igru dok u windowsima radi normalno.Sad me zanima dal mozda napajanje nije dovoljno (chaintech 350v)?
van je offline   Reply With Quote
Staro 06.02.2006., 12:49   #34
Panzer
Premium
Moj komp
 
Panzer's Avatar
 
Datum registracije: Oct 2005
Lokacija: Sv. Nedjelja
Postovi: 1,814
Re: Re: Re: Asus 6800 v9999/TD AGP 256MB DDD3

Citiraj:
Originally posted by Tozo
evo ovaka je stvar kod mene...grafički čip mogu dosta visoko clockirati međutim memoriju samo do 750 i to je to...neovisno na kojoj frekvi mi radi graf. chip...

..inače sam uspio s Riva Tunerom otključati 16 "pajpi" i 6 shadera...aj bar nešto...kad se ne da clockati
Ja imam Leadtek 6800LE, sve je odkljucano, znaci 16x1,6v... GPU ide do 390 bez problema, a memorija pocne radit artefakte na ATI artefact testu vec na 760MHz, u igrama se primjeti tek kad predje 800... Drzim je na defaultu jer mi nis ne znaci to kaj cu je malo clockat, glavno da sam je uspio full otkljucat...

@van
Napajanje ti bi trebalo biti dovoljno jako...
__________________



UPGRADED...
MBO: Gigabyte M59SLI-S4 cooled by HR-05 SLI & Zalman ZM-NBF47
CPU: AMD Athlon64 X2 3600+ cooled by Scythe Infinity @ 2.7GHz / 1.25V
RAM:2x 1GB Kingmax DDR2 800
VGA: Sapphire HD3850, 256MB Accelero S1 & 120mm AC @750/1900MHz
HDD:Western Digital 160GB (S-ATA, 8MB)
HDD 2: Western Digital 640GB AAKS
CD/DVD : DVD RW Pioneer DVR-112D Silver (Color match with case)
Powered by OCZ GameXtream 600W
Everything in Chieftec LCX-04SL-SL-A (HDD cooling – 3x92mm Sharkoon, ispuh 1x120mm CoolerMaster)
Coolers controled by Zalman ZM-MFC1
Visual expirience by Samsung 940BW

Notebook: Fujitsu Siemens Amilo Pro V3205 (12", CoreDuo 1.6, 1536MB RAM, 80GB) & Ubuntu 8.04

Audio sistem: Monitor Audio Silver RS1, Monitor Audio PureFlow Speaker Cable, Marantz PM310 pojacalo, Pioneer PD-S501 player, van den Hul M.C. THE BAY C5 Hybrid interkonekt.



Panzer je offline   Reply With Quote
Staro 05.03.2006., 01:22   #35
Prince-Artas
Premium
 
Prince-Artas's Avatar
 
Datum registracije: Mar 2006
Lokacija: Dugopolje
Postovi: 241
moja bez problema radi na 350/800 Mhz ali imam otključano 12/6 jer mi sa 16/6 baca artefakte
Prince-Artas je offline   Reply With Quote
Staro 05.03.2006., 19:53   #36
Sam Fischer
Džabe si krečio!
Moj komp
 
Sam Fischer's Avatar
 
Datum registracije: Oct 2004
Lokacija: Zagreb
Postovi: 5,118
Citiraj:
Autor Panzer
Ja imam Leadtek 6800LE, sve je odkljucano, znaci 16x1,6v... GPU ide do 390 bez problema, a memorija pocne radit artefakte na ATI artefact testu vec na 760MHz, u igrama se primjeti tek kad predje 800... Drzim je na defaultu jer mi nis ne znaci to kaj cu je malo clockat, glavno da sam je uspio full otkljucat...

@van
Napajanje ti bi trebalo biti dovoljno jako...

Ocito imas 2.8ns memoriju, ja sam svoju 2.2ns pičio na 900-920 mhz
Sam Fischer je offline   Reply With Quote
Staro 06.03.2006., 02:01   #37
Razer
.
 
Razer's Avatar
 
Datum registracije: Dec 2005
Lokacija: Zg
Postovi: 11,633
Citiraj:
Autor Prince-Artas
moja bez problema radi na 350/800 Mhz ali imam otključano 12/6 jer mi sa 16/6 baca artefakte
Jesi li dizao voltažu...ja sam sa svojom 6800@12,6 dizao jezgru preko 480...stabilno...dok je mema isla na 920...slazem se sa Sam Fischerom...mema ti je vjerojatno 2.8ns ako ne ide preko 800...moja je bila 2.2ns
Razer je offline   Reply With Quote
Staro 24.11.2006., 14:16   #38
vinja
tramper
Moj komp
 
vinja's Avatar
 
Datum registracije: Jan 2005
Lokacija: ZG
Postovi: 764
Citiraj:
Autor van Pregled postova
Gle fakat mi nije jasno da ne mogu podići frekvu za 1 mhz ni na gpu ni na ram-u.Ne mogu je cak ni otključati jer u svakom od ova tri slučaja dobijem žute linije po ekranu kad pokrenem bilo koju igru dok u windowsima radi normalno.Sad me zanima dal mozda napajanje nije dovoljno (chaintech 350v)?
zapravo mislim da je tu upravo problem u napajanju. Evo ja sam bas prije par dana uzeo 6800LE koristenu, i decko mi kaze da se otkljucava 12/6... ja sam kod njega dosao, on ima neko genericko 400W napajanje, i kad utkljuca 16/6 baca mu artifekte...

uglavnom ja sam je stavio u svoj komp sa Fortronom 350W, otkljucao sve pipe, clockao na 400/800, i nema "a" od artifekata.

Btw po mom iskustvu (vise desetaka kartica raznih, najvise Titaniumke i radeon 9xxx), artifekti s clockom takodjer su dosta povezani s napajanjem - a pogotovo kartice koje zahtijevaju dodatni molex...

ne skodi probati uzeti bolje napajanje... ovaj moj fortron drzi konfu iz siga, a dodje 180kn u ve mila...
vinja je offline   Reply With Quote
Staro 03.06.2007., 11:52   #39
lov-alien
Registered User
 
Datum registracije: Jun 2007
Lokacija: mars
Postovi: 6
samo zelim napomenuti kako je na isti nacin riva turnerom moguce otkljucati gf6200 grafe koju riva turner nakon reinstalecije drivera prepoznaje kao 6600
lov-alien je offline   Reply With Quote
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Uključeno

Idi na