Forumi


Povratak   PC Ekspert Forum > Računala > Software > Operativni sustavi
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 08.06.2017., 21:01   #271
lutherus
Premium
Moj komp
 
lutherus's Avatar
 
Datum registracije: Sep 2011
Lokacija: Dubai UAE
Postovi: 700
Ovak, možda nekome isto pomogne. Cijela greška je izgleda radi lošeg interneta.
__________________
Note to the AMD haters: nobody cares
lutherus je offline   Reply With Quote
Staro 08.06.2017., 21:09   #272
bertone
Premium
Moj komp
 
bertone's Avatar
 
Datum registracije: Mar 2010
Lokacija: zagreb
Postovi: 893
A zašto nisi napravio bootabilni USB sa Sierrom i napravio čistu instalaciju?
__________________
ThinkPad T540p: i5 4300M | 16 GB DDR3 | 2x240 Intel 1500 Pro | 1920x1080 TN
ThinkPad T530: i5 3360M | 16 GB DDR3 | 1x240 Intel 1500 Pro | 1600x900 TN




bertone je offline   Reply With Quote
Staro 08.06.2017., 22:07   #273
lutherus
Premium
Moj komp
 
lutherus's Avatar
 
Datum registracije: Sep 2011
Lokacija: Dubai UAE
Postovi: 700
sad mi to kažeš :P

al ok, nema veze, sad bar mogunazivati HT svako malo i zajebavati ih radi interneta :P
__________________
Note to the AMD haters: nobody cares
lutherus je offline   Reply With Quote
Staro 16.09.2018., 16:47   #274
fran123456
Premija
 
fran123456's Avatar
 
Datum registracije: Mar 2009
Lokacija: Zagreb
Postovi: 1,518
Imam problem sa spajanjem ranog 08' na wifi. Connection timed out ("Doslo je do vremenskog ogranicenja veze")


10.7.5. je na njemu, zadnji koji ide.


Probao sam sljedeće:


- napravio novi wifi profil pod mreža->lokacija
- brisao mrezne postavke pod systempreferences
- resetirao pram i onaj drugi kombinacijom tipki prilikom paljenja
- brisao spremljene lozinke, micao mrezu
- postavio wifi na vrh



Jucer je radio wifi na 10.7.4. ali toliko sporo, pa sam ga odlucio updateat na 7.5. u nadi da će pomoći.


Uspio sam se spojit na internet jednom, kad sam na routeru stavio channel 10, ali bilo je toliko ubitacno sporo da je bilo neupotrebljivo. Jos uvijek stoji channel 10, samo se ne mogu spojit.




Ima li tko jos kakvu ideju? Mucim se s ovim zadnja 2 sata. Tcomov ZTE router.


EDIT: Uspio sam se spojit, promijenio sam wlan mode sa b/g/n mixed na samo n. Spojen je, samo je katastrofalno sporo. Okej, laptop ima 2gb rama, ali gugl i slicne stranice bi trebale ic u trenu.


EDIT2: Disconnectao se kad sam htio otici na wireless diagnostics, te se opet ne moze spojiti sa istim problemom. Probat cu reset routera na tvornicke.


EDIT3: Ni to nije pomoglo. Budem ga spojio na neku drugu mrezu, samo da vidim jel do njega il do mreze.
EDIT4: Spojen na hotspot od S7, normalno sljaka. Znaci on i router se nekako negdje kolju.

Zvao sam HT u nadi da mozda imaju isti/slican problem prijavljen negdje. Naravno da mi nisu uspjeli pomoc, poslat cu im mail.
__________________
K: 7950GX2, 8800 Ultra, GTX295

Zadnje izmijenjeno od: fran123456. 16.09.2018. u 17:50.
fran123456 je offline   Reply With Quote
Staro 17.09.2018., 20:33   #275
fran123456
Premija
 
fran123456's Avatar
 
Datum registracije: Mar 2009
Lokacija: Zagreb
Postovi: 1,518
Dosao sam rjesenja guglajuci na njemackom


https://translate.google.hr/translat...eben-anleitung


Iako svagdje pise da kanal treba biti dvoznamenkasti broj, tocan broj kanala ipak je 6.


Koja je im je to fora ne znam, ali da je bilo zabavno, nije
__________________
K: 7950GX2, 8800 Ultra, GTX295
fran123456 je offline   Reply With Quote
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Isključeno

Idi na