Forumi


Povratak   PC Ekspert Forum > Računala > Problemi > Hardverski problemi
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 23.07.2006., 09:53   #1
gatecase67
Premium
 
Datum registracije: Jul 2006
Lokacija: Zagreb
Postovi: 130
Exclamation "Paljenje" kompa

ovak, išao sam 2 tjedna na more i ostavio komp samog doma. iskopčao sam svu struju uz utičnice da ne bi bilo da grom pogodi... sve sam ja to lijepo iskopčao i otišao, sad kad sam se vratio sve ponovo poštekam ali kada stisnem dolje da se upali... ---> NEĆE !!!! lampica na matičnoj svijetli, uređaji koju su spojeni na kučište rade (ADSL) ali se neće pokrenut nema šanse.... molim pomoć i to hitnu !!!

btw. ja ciljam na to da je neka komponenta krepala, al ne kužim baš kak kad je cijelo vrijeme bio na miru i NITKO ga nije ni taknuo???? ak je krepal novi komp stiže uskoro....lol

Zadnje izmijenjeno od: gatecase67. 23.07.2006. u 10:18.
gatecase67 je offline   Reply With Quote
Staro 23.07.2006., 10:24   #2
Hamm
Pod naletima kopita zla
Moj komp
 
Hamm's Avatar
 
Datum registracije: Dec 2005
Lokacija: Samobor / Zagreb
Postovi: 7,345
e nisam siguran..ali nije možda da je baterija crknula...šmrc a pisao je tako dobre postove

gle...pokusaj nabaviti novu baterijicu koja se nalazi na maticnoj ploci..mislim da ih imas u chipoteci...

nisam 100% ali mislim da bi mozda to mogao biti razlog.
Hamm je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 23.07.2006., 10:28   #3
gatecase67
Premium
 
Datum registracije: Jul 2006
Lokacija: Zagreb
Postovi: 130
onak, baš kad se vratim sa mora di ga nisam vidio čak 2 TJEDNA...i onda crkne...divote li..... : goood :

hmmmmm....možda bi i to moglo bit...poludit ću !!!! sad još uz to zaboravio i pass od mail-a...nemam rijeci

uglavnom, tnx, makar mislim da su šanse za to 30%....neznam...da je bar crknul skroz...onda bi mi starci morali sufinancirat novi komp : goood :
gatecase67 je offline   Reply With Quote
Staro 23.07.2006., 10:43   #4
Hamm
Pod naletima kopita zla
Moj komp
 
Hamm's Avatar
 
Datum registracije: Dec 2005
Lokacija: Samobor / Zagreb
Postovi: 7,345
a od ceg bi drugog krepalo...osim da ne znam...pogledaj dali imas miševa doma..možda su ti žice pregrizli

nemam pojma

probajpogledati dali je switch za paljenje kompa dobro zakucan na maticnu...
Hamm je offline   Reply With Quote
Staro 23.07.2006., 10:56   #5
gatecase67
Premium
 
Datum registracije: Jul 2006
Lokacija: Zagreb
Postovi: 130
imam jednog miša al naravno za COD2...lol

ma sve sam ostavil i kak je bilo, ništa nisam dirao sam sam skopčao struju i htio upalit....sve sam provjerio i sve je pospojeno kak treba...čudno...
gatecase67 je offline   Reply With Quote
Staro 23.07.2006., 12:25   #6
terminator
Spermich Termich
Moj komp
 
terminator's Avatar
 
Datum registracije: Feb 2005
Lokacija: Bistra
Postovi: 884
nikad ćuo za ovak neš
__________________
terminator je offline   Reply With Quote
Staro 23.07.2006., 12:31   #7
Crash009
Banned
Moj komp
 
Crash009's Avatar
 
Datum registracije: Jan 2005
Lokacija: Orahovica
Postovi: 7,362
hm... čudno stvarno... probaj resetirati bios na matičnoj pomoču jumepera ili vađenjem baterije na par minuta..

ako ne pomogne onda nemam pojma šta je, možda ako si ukopčao kabel u napajanje dok je onaj prekidač na njemu bio upaljen pa da je skurilo nešto
Crash009 je offline   Reply With Quote
Staro 23.07.2006., 12:33   #8
terminator
Spermich Termich
Moj komp
 
terminator's Avatar
 
Datum registracije: Feb 2005
Lokacija: Bistra
Postovi: 884
ovak bezveze: možda se nakupilo prašine u napajanju pa crklo?
ali stvarno bezveze
__________________
terminator je offline   Reply With Quote
Staro 23.07.2006., 13:30   #9
gatecase67
Premium
 
Datum registracije: Jul 2006
Lokacija: Zagreb
Postovi: 130
ma nije do napajanja...

s ovim prekidačem, napajanje ništa ne diram, ovako ga iskopčam svaki put kad grmi jer mi je prije grom skurio matičnu na prijašnjem kompu...tak da sad više ne riskiram....nije ni do toga...

ovo sa resetiranjem...čuo sam za to ali nikad nisam radio (nemam još iskustva u tome) jer mi je ovo prvi put da mi se tako nešto desilo...daj samo malo objasni više...tnx.
gatecase67 je offline   Reply With Quote
Staro 23.07.2006., 13:45   #10
Mark33
Premium
 
Mark33's Avatar
 
Datum registracije: Apr 2006
Lokacija: Varaždin
Postovi: 400
Pa zvadit bateriju s maticne ti nije problem.nemas nenas kaj zeznuti.zvadis ju van,ostavis tak par minuta i umetnes ju natrag nutra...
__________________
Acer V5-552G
Mark33 je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 23.07.2006., 14:13   #11
Don
je gladan!
Moj komp
 
Don's Avatar
 
Datum registracije: Nov 2005
Lokacija: Rijeka
Postovi: 1,696
Citiraj:
Autor Crash009
hm... čudno stvarno... probaj resetirati bios na matičnoj pomoču jumepera ili vađenjem baterije na par minuta..

ako ne pomogne onda nemam pojma šta je, možda ako si ukopčao kabel u napajanje dok je onaj prekidač na njemu bio upaljen pa da je skurilo nešto
hmm, ovo s prekidačem mi nema smisla...znači ona napajanja koja nemaju prekidač mogu izgorit? Nikad nisam išao za tim, ali meni taj prekidač nikad nije bio off i još imam MS 400W iz siga, a štekam kabel od napajanja barem dva puta tjedno...100% nije i ne može biti to
__________________
Don je offline   Reply With Quote
Staro 23.07.2006., 14:16   #12
gatecase67
Premium
 
Datum registracije: Jul 2006
Lokacija: Zagreb
Postovi: 130
imam i ja taj MS 400W - upravo taj...nije to...

idem probat ovo sa baterijom...makar sumnjam...ima još "načina"...svaki put se meni zalome neki "čudni" problemi...lol

EDIT: ne radi ovo sa baterijom...

Zadnje izmijenjeno od: gatecase67. 23.07.2006. u 14:56.
gatecase67 je offline   Reply With Quote
Staro 23.07.2006., 15:06   #13
Jablan
Premium
Moj komp
 
Jablan's Avatar
 
Datum registracije: Jul 2004
Lokacija: ZG/Njemacka
Postovi: 756
ništa ne spominješ telefonski kabal, da li je ostao uštekan u modem ili šta već koristiš za internet, ako je bilo grmljavine moglo je preko njega nešto crknuti.
Iako bih se složio sa ekipom da je najvjerojatnije riknula baterija na matičnoj.
U svakom slučaju prvo promijeni bateriju, pa ako i dalje bude za***************avao onda kreni sistemom eliminacije komponenti(modem itd..)
Jablan je offline   Reply With Quote
Staro 23.07.2006., 15:10   #14
Jablan
Premium
Moj komp
 
Jablan's Avatar
 
Datum registracije: Jul 2004
Lokacija: ZG/Njemacka
Postovi: 756
Citiraj:
Autor gatecase67
imam i ja taj MS 400W - upravo taj...nije to...

idem probat ovo sa baterijom...makar sumnjam...ima još "načina"...svaki put se meni zalome neki "čudni" problemi...lol

EDIT: ne radi ovo sa baterijom...
pa jesi li ju samo probao izvaditi i vratiti na matičnu, ili si ju probao zamjeniti sa novom baterijom? Ako je baterija riknula, onda nema potrebe se umarati sa njom, zamjeni ju sa novom, ili posudi od nekoga njegovu bateriju na kratko da vidiš da li je do nje?
Jablan je offline   Reply With Quote
Staro 23.07.2006., 15:55   #15
gatecase67
Premium
 
Datum registracije: Jul 2006
Lokacija: Zagreb
Postovi: 130
samo izvadio i stavio natrag, idem sad promijenit bateriju sa drugog kompa na kojem sve radi pa ću vidit...

spojen sam prek wirellesa tak da se nemre pokvarit bežično...nadam se...lol


EDIT: promijenio bateriju i dalje ništa...


dajte ljudi nekaj...već sam 2 i pol tjedna bez kompa !!! to je za mene užas...lol....pls.

Zadnje izmijenjeno od: gatecase67. 23.07.2006. u 18:41.
gatecase67 je offline   Reply With Quote
Staro 23.07.2006., 21:25   #16
blondie
Premium
Moj komp
 
blondie's Avatar
 
Datum registracije: Dec 2005
Lokacija: split
Postovi: 198
ja sam imala sličan problem, kompjuter mi se nije tio upalit, lampica je gorjela, ali sam poslije otkrila da je stvar bila u monitoru
__________________



CPU AMD Athlon64 BOX 3200+sck939 // MB Gigabyte K8N-SLI s939 nForce4 SLI // Powercolor Radeon x800gt // 2x256 MB RAM // HDD Seagate 120 GB s-ata150 // DVD+RW/-RW NEC ND-3550ABL // Codegen midi tower 6205L-CA, 400W // Mon. Samsung SM793DF 17" DynaFlat // ASUS TV TUNER My Cinema P7131H Dual


blondie je offline   Reply With Quote
Staro 23.07.2006., 22:34   #17
gatecase67
Premium
 
Datum registracije: Jul 2006
Lokacija: Zagreb
Postovi: 130
monitor???

al meni svijetli ona lampica na matičnoj --> NE ona kaj pokazuje da se komp pokreće...ta jedna zelena (pokazuje da je komp upaljen) i crvena (koja pokazuje "zahtijevnost radnje") UOPĆE ne svijetle....ova zelena je na MATIČNOJ - pretpostavljam da je za pokazivanje da ima napona ili nemam blage...

uglavnom ja stisnem al on meni NIŠ...niti se pokrene...NIŠTA
nije da se pokrene, a monitor crni...

baš ono..ništa...ko da je "mrtav" - jer inače kad se pali čuje se ko motorka...lol...pa znam kad je upaljen, a kada ne ;-)


pomoć?
gatecase67 je offline   Reply With Quote
Staro 24.07.2006., 01:04   #18
domy_os
EMP moderator
 
domy_os's Avatar
 
Datum registracije: Apr 2005
Lokacija: Osijek
Postovi: 16,432
Da se nije možda onaj taster na kućištu s*ebo? Probaj šarafcigerom okinut...
domy_os je offline   Reply With Quote
Staro 24.07.2006., 02:55   #19
undo
You'll Never Walk Alone
Moj komp
 
undo's Avatar
 
Datum registracije: Mar 2006
Lokacija: Zagreb
Postovi: 1,282
Citiraj:
Autor domy_os
Da se nije možda onaj taster na kućištu s*ebo? Probaj šarafcigerom okinut...
e to probaj,bilo je takvih slucajeva i proradilo je kad se kresnulo sarafcigerom..
__________________

Member of PCE 100+kg demolition squad





undo je offline   Reply With Quote
Staro 24.07.2006., 10:58   #20
gatecase67
Premium
 
Datum registracije: Jul 2006
Lokacija: Zagreb
Postovi: 130
al ja kada stisnem taster meni se čuje onaj "klik" - koji se inače čuje kad se pali komp...

btw. al ajde da probam...di i kak da kresnem sa šarafcigerom?
gatecase67 je offline   Reply With Quote
Staro 24.07.2006., 11:15   #21
coconut
Premium
Moj komp
 
coconut's Avatar
 
Datum registracije: Mar 2006
Lokacija: Opatija
Postovi: 29,810
To što čuješ 'klik' ne znači da je prekidač ispravan.
__________________
"Dvije stvari su beskonačne - svemir i ljudska glupost. Za svemir nisam siguran." A. Einstein
coconut je offline   Reply With Quote
Staro 24.07.2006., 11:39   #22
Hamm
Pod naletima kopita zla
Moj komp
 
Hamm's Avatar
 
Datum registracije: Dec 2005
Lokacija: Samobor / Zagreb
Postovi: 7,345
što se tice paljenja šarafincigerom..ovak

pogledaš gdje ti je onaj mali switch di ti se pali komp i slijediš žicu koja ide u matičnu plocu...tj.povezuje dva pina...e kada fino skineš tog pinkleca...metalnim vrhom šarafincigera spojiš ta dva pina...ako dođe do malog iskrenja nemoraš se zabrinjavati
Hamm je offline   Reply With Quote
Staro 24.07.2006., 11:42   #23
domy_os
EMP moderator
 
domy_os's Avatar
 
Datum registracije: Apr 2005
Lokacija: Osijek
Postovi: 16,432
Prati kud se spaja taj taster, iskopčaj žice od njega i ta dva pina di je bio spojen ti spojiš šarafcigerom, al pazi da nešt drugo ne spojiš!

EDIT: Kasnim malo...
domy_os je offline   Reply With Quote
Staro 24.07.2006., 13:15   #24
gatecase67
Premium
 
Datum registracije: Jul 2006
Lokacija: Zagreb
Postovi: 130
znam da klik ne garantira ispravnost al bar to radi...lol
nego ovak, skinuo sam ja te žice sa tih pinova i gledao ja malo to i skužio da je bilo malo otpojeno od tih pinova...probam ja to stavit natrag i dalje ništa...onda je stari došao sa instrumentom da vidimo ima li napona kakvog --> 0.06 volti....mislim si ja koji vrag...idem onda sad probat ovo sa šarafcigerom i ak upali...lol...znači može malo zaiskrit...da ne bude bilo možda kratkog spoja...lol

ajde idem probat...javim vam kaj se desilo...lol ;-)
gatecase67 je offline   Reply With Quote
Staro 24.07.2006., 13:29   #25
terminator
Spermich Termich
Moj komp
 
terminator's Avatar
 
Datum registracije: Feb 2005
Lokacija: Bistra
Postovi: 884
sretno
__________________
terminator je offline   Reply With Quote
Staro 24.07.2006., 16:40   #26
Mortal
Rambus 3xtr1m
Moj komp
 
Mortal's Avatar
 
Datum registracije: Jan 2006
Lokacija: Opatija - Umag
Postovi: 2,684
Palit srafcigerom i na prekidaču je ista stvar....

Isto tako, molim vas. Zamjenit bateriju... Komp će se dić i sa praznom baterijom samo će ispraznit bios i pustiti početne postavke!!!

Ja pucam kao sto je i kolega prije rekao modem ili nešto sa telefonijom. Te napajanje. Kad modem krepa onda se komp ne podiže, to mi najviše liči.
__________________


Core duo Q6600 G0 SLACR- 3300mhz 1.28V
Sonic Tower rev.1 (polirani) + 12cm Chieftec
4x1GB Kingston 1066mhz@1100mhz 5 5 5 18
DFI LP UT-P35 T2R
Segate 500GB Server edition
torrent Maxtor 80GB MO
Segate 1TB
Silwerstone Strider 560W +12@11.97-11.94V
Asus 4770
Samsung p2770, Hanns G 22' landscape
Samsung pleomax& Microsoft Sidewinder
Kensington Duo Wawe Pad



1. 2xP3 933, Intel OR840 Server, PCI MX440, 4x128Mb Rambus, 80gb segate, SmartBox 400W
2. P4 2.0 wille, Intel i850, 4x128 Rambus, GF2 GTS PRO, 80gb segate, MS 480w
3. P4 1.6 willie@2.0 - Abit th7 II, 4x128Mb Rambus@ 1078mhz, 9000pro, 80gb segate, silwerstone 400w
3 x Prestigio 710, 3 x Microsoft Optical desktop v2.0


i5 530
640gb
1x4gb, 1x2gb ddr3
GT330M
16' wide - white body
Harman Kardon
MX revolution
Online with nokia E70



Battery grip
Beercan: 35-70, 28-85, 35-105, 70-210
Minolta: 28-80, 35-70, 28-100, 35-80, 28-105xi, 75-300
Sigma: 35-70, 28-135, 18-200, 70-300
Sony: 18-70, 55-200
m42: Zenit 135mm, Crestar 135mm, Helios 44m




Mortal je offline   Reply With Quote
Staro 24.07.2006., 16:47   #27
gatecase67
Premium
 
Datum registracije: Jul 2006
Lokacija: Zagreb
Postovi: 130
samo naišao sam na jedan "problem"...nemrem doć sa šarafcigerom do tih pinova...ak idem probat pospojit ću sve okolne pinove, a onda ne bu dobro...lol

matična je retardirano složena i nemrem doć do toga...a još retardiranije je kučište....užas...neznam kaj da napravim...da čupam cijelu matičnu van??? u samom kutu je di ima kablova i lima od kučišta....za**********no mjesto....

EDIT: kaj onda da to ni ne pokušavam??? i da, imam SAMO wireless odnosno nisam još vidio ni jedan slučaj u kojem se nekaj spržilo prek wireless-a...možda sam ja prvi takav slučaj... : lol2 :

imam unutra prastari modem kojeg ću izvadit van jer ga nikad nisam uopće ni koristio...nikad spajao itd.
znači telefonija NIJE u pitanju : nono :
gatecase67 je offline   Reply With Quote
Staro 24.07.2006., 16:54   #28
domy_os
EMP moderator
 
domy_os's Avatar
 
Datum registracije: Apr 2005
Lokacija: Osijek
Postovi: 16,432
Komp se itekak može upalit, ako je modem spržen.

Ajd iskopčaj napajanje s ploče i iz svih uređaja pa ga samog okini preko neke spajalice - spojiš zeleni pin i susjedni crni na ATX konektoru.
domy_os je offline   Reply With Quote
Staro 24.07.2006., 17:09   #29
gatecase67
Premium
 
Datum registracije: Jul 2006
Lokacija: Zagreb
Postovi: 130
sry. ne kužim baš....kaj stavim napajanje na OFF na kučištu odnosno kompu (odnosno da nema struje???)

i dalje kaj da okinem...di se to nalazi?

btw. jesam n00b...lol
gatecase67 je offline   Reply With Quote
Staro 24.07.2006., 17:20   #30
hash
Premium
 
Datum registracije: Nov 2005
Lokacija: zg
Postovi: 1,175
iskopcas napajanje iz svega na kompu i spojis ta dva pina na onom konektoru koji je najveci (onaj kaj ide na maticnu)

naravno napajanje mora bit ukljuceno u struju i prebaceno na on
hash je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Isključeno

Idi na