Forumi


Povratak   PC Ekspert Forum > Računala > Overclocking
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 06.10.2019., 22:38   #61
bixsy the king
Premium
Moj komp
 
bixsy the king's Avatar
 
Datum registracije: Nov 2009
Lokacija: Hercegovac
Postovi: 780
Uspio sam namjestiti speedstep i drop voltaže za idlle...u biosu je bilo potrebno enablati opciju power saving opciju. Btw da li je ovo moguće ?

Link

Ovo je premali vcore i ne vjerujem da bi sustav bio stabilan...aida64 pokazuje identične vrijednosti.
bixsy the king je offline   Reply With Quote
Staro 07.10.2019., 13:00   #62
Sinac
...samo te gledam...
Moj komp
 
Sinac's Avatar
 
Datum registracije: Mar 2007
Lokacija: Zagreb
Postovi: 1,974
Citiraj:
Autor bixsy the king Pregled postova
Uspio sam namjestiti speedstep i drop voltaže za idlle...u biosu je bilo potrebno enablati opciju power saving opciju. Btw da li je ovo moguće ?

Link

Ovo je premali vcore i ne vjerujem da bi sustav bio stabilan...aida64 pokazuje identične vrijednosti.
Asusa ti, tvoj CPU samo što ne proizvodi struju dok radi.
Imaš zadnji BIOS matične?
Sinac je offline   Reply With Quote
Staro 07.10.2019., 13:27   #63
bixsy the king
Premium
Moj komp
 
bixsy the king's Avatar
 
Datum registracije: Nov 2009
Lokacija: Hercegovac
Postovi: 780
Da...zadnji bios. Primjetio sam i čudan bug...4700mhz i vcore 1.23 stoji i ne spušta se sve dok u windowsima ne otvorim performance tab sa grafovima frekvencija. Danas ću to malo detaljnije istražit gdje je problem...možda cpuz i aida jer su stare verzije,možda bios. Al nekako mi smrdi da ću prvo novi ai suite deinstalirat. On bi mogao radit probleme makar kod njega koristim samo expert fan za podešavanje vrtnje fanova.
bixsy the king je offline   Reply With Quote
Staro 07.10.2019., 21:04   #64
Sinac
...samo te gledam...
Moj komp
 
Sinac's Avatar
 
Datum registracije: Mar 2007
Lokacija: Zagreb
Postovi: 1,974
Skini zadnje verzije pa vidi da li ti javlja isto. Skini i MSI Afterburner pa provjeri i u njemu frekvenciju CPU-a.
Sinac je offline   Reply With Quote
Staro 07.10.2019., 21:12   #65
zwer54
Premium
Moj komp
 
zwer54's Avatar
 
Datum registracije: Nov 2005
Lokacija: Dublin
Postovi: 1,360
Citiraj:
Autor bixsy the king Pregled postova
Ekipa...može mala pomoć...
Išao je flash novog biosa i oc profil mi poginuo. Ne sjećam se dobro kako sam imao namješteno,ali htio bih imati load 4700 sa spuštanjem frekvencije na 800mhz idlle. Iz nekog razloga ploča ne spušta frekvenciju i mora da sam nešto zaboravio isključiti/uključiti u biosu. Brljam,mrljam sve i svašta,ali ne funkcionira spuštanje frekvencije i napona. Kako to postaviti?
resetiraj bios na default i spustat ce ti frekvu, pa onda digni na kolko zelis...
__________________
zwer54 je offline   Reply With Quote
Staro 07.10.2019., 22:32   #66
bixsy the king
Premium
Moj komp
 
bixsy the king's Avatar
 
Datum registracije: Nov 2009
Lokacija: Hercegovac
Postovi: 780
Dakle...isprobao 4 različite verzije biosa, deinstalirao ai suite,najnoviji cpu-z...bios postavke sve na default. Parodija je sljedeća: cpuz prikazuje frekvenciju 4300 uz 1.2v i ne spušta u idlleu. Nakon što otvorim task manager cpu-z spušta frekvenciju na 800 mhz i napon 0.75v. WTF ?

EDIT: ovo je smiješno! Kad otvorim task manager sve uredno šljaka...kad ga zatvorim cpu drži frkvenciju na max podešenom množitelju te se napon također ne spušta. Bog te kakva je to glupost?

Zadnje izmijenjeno od: bixsy the king. 08.10.2019. u 10:28. Razlog: Edit nadopuna posta
bixsy the king je offline   Reply With Quote
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Uključeno

Idi na