Forumi


Povratak   PC Ekspert Forum > Računala > Problemi > Hardverski problemi
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 21.04.2014., 13:50   #1
xXxSsS
Premium
Moj komp
 
xXxSsS's Avatar
 
Datum registracije: Mar 2009
Lokacija: Zagreb
Postovi: 120
PC " ludi " sa vremena na vrijeme

Pozdrav, ispričavam se na naslovu ali nisam znao što da napišem ... konfiguracija je iz profila .

Problem je u tome što svako malo ne mogu upaliti komp, zavrte se ventilatori... nema nikakvog beep-a i na tome ostane, tu i tamo proradi nakon 50-og Clear CMOS-a ... što bi trebalo značiti da su sve komponente isprave, RAMi prolaze MEMCHECK, ostale komponente rade na drugim konfiguracijama... jedino matičnu ploču nemam gdje isprobati, da li je moguće da ona radi problem... ? i kako da to da sa vremena na vrijeme sve radi normalno ? ... nekad u komadu i po mjesec dana
xXxSsS je offline   Reply With Quote
Staro 21.04.2014., 13:55   #2
VedranO
Premium
Moj komp
 
VedranO's Avatar
 
Datum registracije: Jun 2013
Lokacija: Zg
Postovi: 400
Mozda ploca, mozda napajanje.
Ja bi prvo probao napajanje.
VedranO je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 21.04.2014., 16:06   #3
webstartm
Sandy!!!
Moj komp
 
webstartm's Avatar
 
Datum registracije: Sep 2008
Lokacija: Split
Postovi: 1,326
pogledaj kondezatore po maticnoj i napajanju...obicno oni imaju ove simptome da tren radi normalno tren nece da upali
ako su se napuhali,minjaj
webstartm je offline   Reply With Quote
Staro 21.04.2014., 16:44   #4
xXxSsS
Premium
Moj komp
 
xXxSsS's Avatar
 
Datum registracije: Mar 2009
Lokacija: Zagreb
Postovi: 120
čini se sve ok..., kondezatori su kao i prvi dan ... ali zanimljivo je da npr kada maknem RAM-e iz slotova onda se čuje trostruki dugački beep a kada su unutra onda samo zavrti ventilatore, pokrene HDD i to je to .
xXxSsS je offline   Reply With Quote
Staro 21.04.2014., 16:59   #5
Milentije
Adrenaline junkie
Moj komp
 
Milentije's Avatar
 
Datum registracije: Apr 2006
Lokacija: Doboj - Banja Luka / Republika Srpska
Postovi: 3,519
Probaj pojedinacno RAM plocice.
Milentije je offline   Reply With Quote
Staro 21.04.2014., 17:10   #6
xXxSsS
Premium
Moj komp
 
xXxSsS's Avatar
 
Datum registracije: Mar 2009
Lokacija: Zagreb
Postovi: 120
Citiraj:
Autor Milentije Pregled postova
Probaj pojedinacno RAM plocice.
isto ništa, probao sam sve varijante sa slotovima i plocicama, inače se desi da nakon nekoliko " čisćenja " CMOSa proradi pc ali danas nikako ne ide :S

potpuno isti simptomi su mi se dešavali prije i nekako sam ga uspio osposobiti ... biće da mi nema druge nego komponentu po komponentu mjenjat


Inače kakvi su simptomi kada procesor odapne ? ... nekako mi on čak trenutno najviše smrdi makar oni najrjeđe umiru.
xXxSsS je offline   Reply With Quote
Staro 21.04.2014., 17:20   #7
VedranO
Premium
Moj komp
 
VedranO's Avatar
 
Datum registracije: Jun 2013
Lokacija: Zg
Postovi: 400
Ubaci ti unutra drugo napajanje pa vidi ima li pomaka. Nekako mi najvise ono smrdi.
VedranO je offline   Reply With Quote
Staro 21.04.2014., 19:35   #8
Brzi Picek
Premium
Moj komp
 
Brzi Picek's Avatar
 
Datum registracije: Nov 2011
Lokacija: Ri,De,Čk,Zg itd
Postovi: 452
ista ploča isti problemi
zamjenio napajanje i od tada radi ko urica
__________________
Brzi Picek
Brzi Picek je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Isključeno

Idi na