Forumi


Povratak   PC Ekspert Forum > Računala > Mining
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 22.02.2018., 18:05   #1231
Los Sam
Premium
Moj komp
 
Los Sam's Avatar
 
Datum registracije: Aug 2007
Lokacija: Duga Resa
Postovi: 480
da, windows 10, zakaj?

- sada sam neki -eres 0 ubacio u skriptu u mineru, vidjet cemo...
__________________
I moja baba je dijelila kupone, ali više ne.
Los Sam je offline   Reply With Quote
Staro 22.02.2018., 18:14   #1232
gloginjaR
Premium
Moj komp
 
gloginjaR's Avatar
 
Datum registracije: May 2008
Lokacija: st
Postovi: 574
Meni se čini da imamš malo radne memorie! 3gb

tipkano sa mog T98 4G八核(C6R3)
__________________
MinigRig*H110-D3A*5*rx570nitro8GB OC.
gloginjaR je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 22.02.2018., 18:14   #1233
maXonja
bu
Moj komp
 
maXonja's Avatar
 
Datum registracije: Jan 2017
Lokacija: VŽ
Postovi: 1,278
__________________
Nvidia u očima
Intel u duši
Alfa Romeo u srcu
maXonja je offline   Reply With Quote
Staro 22.02.2018., 18:39   #1234
damba_
Premium
Moj komp
 
Datum registracije: Feb 2017
Lokacija: Osijek
Postovi: 74
Imam sljedeći problem.
Na rigu mi je Windows 10 napravio update iako je u servisima bio ugašen windows update i security centar i rig je prestao majnati.
Kada sam se spojio preko teamviewera i ponovno pokrenuo start.bat, hashrate je bio puno niži zato što su driveri više nisu bili na compute.
Morao sam reinstalirati drivere, prebaciti na compute i pokrenuti miner i sve radi ok dok je monitor uštekan, ali kad prebacim rig na lokaciju
gdje inače stoji i preko teamviewera pokrenem miner, prva grafa daje 0mh/s ili 2-3 mh/s, a druga radi normalno.
Grafičke su Asus Strix RX470 4gb i Sapphire Nitro+ RX 470 4GB.
Prije sam radio isto tako i pokretao miner preko teamviewera i hashrate je bio normalan, ali poslije ovog updatea windowsa jedna grafa ne majna kao prije.
Ne znam u čemu bi bio problem.
Trebam li koristiti dummy plug ili postoji neko drugo rješenje?
Čudno mi je da je prije radilo bez dummy pluga, a odjednom više neće.
damba_ je offline   Reply With Quote
Staro 22.02.2018., 18:47   #1235
Facelessone
Premium
Moj komp
 
Facelessone's Avatar
 
Datum registracije: Jan 2006
Lokacija: Samobor
Postovi: 3,922
So it's true

Citiraj:
Autor Los Sam Pregled postova
da, windows 10, zakaj?

- sada sam neki -eres 0 ubacio u skriptu u mineru, vidjet cemo...
stavi starije windowse, nemoj updateat.
__________________


Intel i5 4690K 4.4GHz
MSI Z97 Gaming 3
GeForce® GTX 1060 G1 Gaming 3G
2x 8GB HyperX Black 1866MHz
240GB HyperX Fury
WD Purple 2TB
Fractal Define R4
Fortron Strider S 550W Silver
Logitech K750
Logitech MX Master
Logitech Z2300
Dell U2715H
Iskon VDSL 40/10 Mbps



Lenovo T500
15.4" 1680x1050
Intel P8600
4GB RAM

Facelessone je offline   Reply With Quote
Staro 22.02.2018., 19:14   #1236
skrgahr
Registered User
 
Datum registracije: Dec 2017
Lokacija: Čakovec
Postovi: 83
upravo radih takvih gluposti sa windowsima i njihovim pametovanjem sa updateima drivera sam presao na SMOS. vec mjesec dana rig radi bez ikakvog problema, stabilno da stabilnije ne moze biti
skrgahr je offline   Reply With Quote
Staro 22.02.2018., 19:22   #1237
Los Sam
Premium
Moj komp
 
Los Sam's Avatar
 
Datum registracije: Aug 2007
Lokacija: Duga Resa
Postovi: 480
Jedan mi se updateao na noviju verziju, ali ostali su verzija 10.0.14393 sa iskljucenim update servisom.
Medjutim skinulo mi se par pojedinacnih updatea i sada ih uninstaliram...probat cu i s restorom....ne da mi se ponovno sve...
__________________
I moja baba je dijelila kupone, ali više ne.
Los Sam je offline   Reply With Quote
Staro 22.02.2018., 21:54   #1238
rudi1
Registered User
 
Datum registracije: Sep 2017
Lokacija: Zagreb
Postovi: 94
Citiraj:
Autor damba_ Pregled postova
Imam sljedeći problem.
Na rigu mi je Windows 10 napravio update iako je u servisima bio ugašen windows update i security centar i rig je prestao majnati.
Kada sam se spojio preko teamviewera i ponovno pokrenuo start.bat, hashrate je bio puno niži zato što su driveri više nisu bili na compute.
Morao sam reinstalirati drivere, prebaciti na compute i pokrenuti miner i sve radi ok dok je monitor uštekan, ali kad prebacim rig na lokaciju
gdje inače stoji i preko teamviewera pokrenem miner, prva grafa daje 0mh/s ili 2-3 mh/s, a druga radi normalno.
Grafičke su Asus Strix RX470 4gb i Sapphire Nitro+ RX 470 4GB.
Prije sam radio isto tako i pokretao miner preko teamviewera i hashrate je bio normalan, ali poslije ovog updatea windowsa jedna grafa ne majna kao prije.
Ne znam u čemu bi bio problem.
Trebam li koristiti dummy plug ili postoji neko drugo rješenje?
Čudno mi je da je prije radilo bez dummy pluga, a odjednom više neće.
Isto prije dva-tri dana kod mene. Rig 2 dvije gtx1060 je radio bez dummy pluga mjesecima. Mogao sam ga restartat i sve.

Prvi put prije jedno mjesec dana. Tada sam riješio sa rollback drivera onboard grafe (Intel 610) sa 22.20.16.4836 17.10.2017 na 21.20.16.4534 7.10.2016.

Sada neki dan vise nije htio rollback, nema drivera. Skinuo sam ja taj stari driver za Intel 610, ali nakon 1 dan opet je forsiro instalaciju novog drivera.

Na kraju, morao sam ostati na novom driveru i spojio dummy na hdmi prve nvidie.

Samo cudno, sad kad minam cryptonight, spojen remote, ili tvnc ili rdp, desktop uopce nije responsivan, to je strasno, click i cekaj 5 sekundi. Hr je ok. Valjda zbog hdmi koji je sad u upotrebi.
Allium algo je ok.

Moram nabaviti hdmi na dvi-d pa da spojim dummy na onboardicu.
rudi1 je offline   Reply With Quote
Staro 23.02.2018., 01:19   #1239
dadoremix
Premium
Moj komp
 
dadoremix's Avatar
 
Datum registracije: Nov 2006
Lokacija: Cakovec
Postovi: 1,984
Ja bom bnorio ..
nikako da upogonim 4-tu grafu
jel ima koja dobra dusa, da podjeli koji savjet.. ili mi nešto bježi ili neče sa 4, možda treba 5,6,7 odmah ..
Matična Asus prime z270-a
3 grafe rade ok i to bilo koje
2x rx580 4gb elpida 1150/2020/850mV 29,x mhs
1x rx580 4gb hynix 1250/2150/850mV 31.2 mhs .. ide i to 32.8 ali hwinfo pokazuje 44k erora, mada nisam primjetio da utječe na rezultat ili ?
1x rx580 8gb hynix 1250/2250/850mV 31,4 mhs
sve su sapphire nitro+ family
Forton raizer 2 650w i još sam danas dodao corsair 550w, razdvojio 2+2 grafe
Jedan dan je čak 7h radilo na 650w napajanju .. opterečenje 600w
Bios na matični 1203
Sve auto postavke
4g opcija on ili off isti jarac, mada nit točno neznam čemu služi
Eto, ispuco sve ideje.. 3 radi, sa 4 obično padne kada DAG očitava
Isprobana svaka grafa zasebno.. da vidim i do koliko ide koja.. sve su ok
i to preko risera 008s, svi su ok
Jedino mi ostaje da tu grafu puknem u svoj komp natrag i neka radi.. ali komp je u spavačoj . pa nije bas za po noci .. nije bučno, ali ipak .. mir je mir

Jedino kaj me kopka.. 2 grafe su još radile na block chain driverima
sa 3.. isto nit.. čut .. voltažu spustiš, druga digne .. i tako u krug da se lovimo .. 18.2.1 kad je dosao.. preporod . sve rock stabilno
I uopšte nisam mislio da sad 4-ta bude probleme radila.. naravno + i što msi afterburner prestaje radit.. jer ga novi driveri srede na toj 4-toj grafi (blockchain radi ali badava kad me onda voltaža ne voli)
pixel patch .. nema efekta na rx 580 . sa i bez ..
dadoremix je offline   Reply With Quote
Staro 23.02.2018., 08:55   #1240
dada-as
Bot Maker
Moj komp
 
dada-as's Avatar
 
Datum registracije: Dec 2005
Lokacija: medjimurje, mala subotica
Postovi: 1,054
Jedno pravilo koje sam naucio od iskusnijih minera i koje uvijek primjenjujem je prvo da upogonim cjeli rig i tek kad se uvjerim da radi idem s fleshanjem overclockanjem i tako.

E sad kod tebe mora ali i nemora to biti problem, ali ti to sad neznas.

Uglavom imam istu ili slicnu maticnu i nije radila i zahebavala me kao i t ebe, samo neznam dali je bilo sa 4 pa nije htjela petu, sad radi sa 6, jos cekam da upiknem jos dvije.

Uglavnom ako je problem s maticnom a mislim da je, ona treba neke postavke:
https://www.reddit.com/r/EtherMining...on_asus_prime/

Ovdje na redditu su dali te postavke da se ne ponavljam jer se ih iskreno niti ne sjecam, ali znam da treba upaliti 4g i promjeniti na gen1 nesto, ja sam radio po nekom YouTube video koji sad trenutno nemogu iskopat. I napravio sma kao sto covjek kaze i proradilo odmah kao da je rig usksnuo.
__________________
dada-as je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 23.02.2018., 10:34   #1241
Malatesta
Registered User
 
Malatesta's Avatar
 
Datum registracije: Jun 2017
Lokacija: VŽ
Postovi: 33
Citiraj:
Autor dadoremix Pregled postova
Ja bom bnorio ..
nikako da upogonim 4-tu grafu
jel ima koja dobra dusa, da podjeli koji savjet.. ili mi nešto bježi ili neče sa 4, možda treba 5,6,7 odmah ..
Matična Asus prime z270-a
.
Imam 3 takve matične. Nekad uspijem upogoniti svih 6 gpu odmha, ponekad mi treba čitav dan, uvijek radim sve isto... neznam ni sam kaj da mislim.

- u safe modu obriši drivere sa DDU,
- updateaj bios na zadnju verziju (ako već je na zadnoj verziji, resetiraj ga na tvorničke)
- instaliraj jednu grafu sa blockchain driverima, provjeri da radi ok i da su driveri prepoznati
- sad u biosu disableaj integirarnu grafu, i enableaj g4
- bootaj ponovo sa jednom, pa pokušaj sa 2,3,4,5... imaj na umu da traje nekoliko minuta da se instaliraju nove grafe
- windoze moraju biti instalirane u uefi modu

Zadnje izmijenjeno od: Malatesta. 23.02.2018. u 10:47.
Malatesta je offline   Reply With Quote
Staro 23.02.2018., 11:03   #1242
Los Sam
Premium
Moj komp
 
Los Sam's Avatar
 
Datum registracije: Aug 2007
Lokacija: Duga Resa
Postovi: 480
Citiraj:
Autor Los Sam Pregled postova
Problem koji se pojavio pred 10tak dana, nisam ga odmah niti primjetio.
Uglavnom, windows 10 - claymore miner - kopanje eth - sa gtx 1060 3gb karticama normalno radi 15tak min, i onda se javi poruka "CUDA error - cannot allocate big buffer for DAG" i graficka jedna za drugom ispadaju i pise "cuda error cannot write buffer for dag". Nakon toga se miner resetira i nastavi opet raditi 15tak min dobro i tako ukrug danima...
Tako mi je na svim rigovima s gtx 1060 3gb karticama...na rx sve 5 i dalje...

Zna netko rjesenje tog problema? Hvala ako ikako mozete pomoci.
Rijesio problem.
Imao sam naredbu da se unutar eth skripte u devfee modu kopa etc, koji se nakon nekog nedavnog win. updatea vise ne moze kopati, i tu mi je pucalo, izlazilo je iz devfee i normalno opet radilo do devfee ucitavanja daga.

Buduci da mi je na vecini masina win.update bio iskljucen, i da su se samo odredjeni updatei progurali, vjerujem da ce bit za cca mjesec i pol kresendo ovdje na forumu kada i sam eth dodje do 181 epohe

Do sada su samo ovako nadobudni ko ja imali problem i sa eth
__________________
I moja baba je dijelila kupone, ali više ne.
Los Sam je offline   Reply With Quote
Staro 23.02.2018., 11:09   #1243
maXonja
bu
Moj komp
 
maXonja's Avatar
 
Datum registracije: Jan 2017
Lokacija: VŽ
Postovi: 1,278
Meni je samo na 1 rigu potegnulo update, iako je bio isključen update i u servisima i namješten da pita prije skidanja

Ili sam možda na tom rigu zaboravio jednu od ove 2 stvari odraditi zato jer mi niti na jednom drugom nije napravilo update
__________________
Nvidia u očima
Intel u duši
Alfa Romeo u srcu
maXonja je offline   Reply With Quote
Staro 23.02.2018., 11:15   #1244
Los Sam
Premium
Moj komp
 
Los Sam's Avatar
 
Datum registracije: Aug 2007
Lokacija: Duga Resa
Postovi: 480
Pogledaj si u program i features pod installed updates jel sto instalirano nedavno.
Meni je build isti kao i prije...
Jer sam na vecini mashina imao napravljeno kao i ti, 6mj. nista updateano, i onda najjedanput 4 updatea od 22.2.2018. - naravno i prije su instalirana, al su zadnja prikazana...

Tako da je microsoft vjerojatno progurao to silom...mozda radi onog fijaska s procevima...ne znam...imam neki sigurnosni update gore...
__________________
I moja baba je dijelila kupone, ali više ne.
Los Sam je offline   Reply With Quote
Staro 23.02.2018., 11:19   #1245
maXonja
bu
Moj komp
 
maXonja's Avatar
 
Datum registracije: Jan 2017
Lokacija: VŽ
Postovi: 1,278
Gurnut ću ja njima srednji prst na silu u dupe
__________________
Nvidia u očima
Intel u duši
Alfa Romeo u srcu
maXonja je offline   Reply With Quote
Staro 23.02.2018., 13:06   #1246
dukee
Premium
 
dukee's Avatar
 
Datum registracije: Jan 2008
Lokacija: vz
Postovi: 89
Lijepo digne HiveOS i od*ebi te mamlaze sa nasilnim updateovima.
dukee je offline   Reply With Quote
Staro 23.02.2018., 13:14   #1247
dadoremix
Premium
Moj komp
 
dadoremix's Avatar
 
Datum registracije: Nov 2006
Lokacija: Cakovec
Postovi: 1,984
hive os se i meni dopao ..
ali sam primjetio da share accepted mjesto 78-110 ms
na hive os je 420 ms pa naviše ..
a i nekako si kontam .. ako netko njih hakne.. dobil je sve rudare koji to koristi
tako da.. bolje da me windows nadgleda

Ja sam promjenio dio risera.. onaj pimpač što ide u matičnu pa dalje usb
i sad kao radi, 3 grafe.. ne usudim mu se gurat 4-tu da opet sistem ne poludi

a uštekano je
pci-x veliki slot prvi
iznad njega mali .. prema cpu-u
i pci 2 veliki
pokušao sam odgonetnut kako matična to broji.. ali nema šanse
veliki su valjda 1,2,3 .. ali 3 proglasi 4 .. kako joj puhne
izgubio danas pola života na tome, i još žena luda.. da me hebala 4-ta grafa.. bio je mir do sad.. a sad bacaš pare
i kako to biva, žena je u pravu
2750 za grafu .. sad još napajanje jače . i onda opet nebude dobro... mislim da se budem selio
dadoremix je offline   Reply With Quote
Staro 23.02.2018., 14:39   #1248
domy_os
EMP moderator
 
domy_os's Avatar
 
Datum registracije: Apr 2005
Lokacija: Zagreb - Osijek
Postovi: 15,907
Zašto jednostavno ne stavite Windows Firewall na deny all, dodate samo miner u exclusion, internet konekciju na metered i riješite se updatea?
__________________
Member Of FKT Team


MBO: ASRock Z68 Pro3
CPU: Intel Core i5-2500 + Arctic Cooling Freezer 7 Pro
RAM: 2 x 2 GB + 2 x 4 GB G.Skill DDR3-1600
VGA: Intel HD Graphics
SB: Creative X-Fi Xtreme Music
TV Tuner: Leadtek WinFast DTV1800 H
SSD: Samsung 840 Pro 128 GB
HDD: 3 x WD Caviar Green 2 TB + 2 x Samsung SpinPoint F1 1 TB
ODD: LG GSA-H62N
PSU: Corsair VX450W
Case: Sharkoon Rebel 9 Economy Edition > Link To Case Mod
OS: Windows 10 Home x64

LCD monitor: LG 27MA73D + LG L1920P Flatron
LCD TV: Philips 26PFL3312
Keyboard: Logitech Wave Cordless
Mice: Logitech MX1100 Cordless Laser
Remote: iMON Inside Black
Gamepad: Logitech Cordless Rumblepad 2
Speakers 1: Creative Labs Inspire T6100
Speakers 2: Aiwa P22 Amplifier + C22 Preamplifier & 2 x Pioneer 80 W @ 8 Ohm
Headphones: Canyon CN-HS2
Printers: Canon Pixma iP4300 + MP240 & HP LaserJet 6L
Scanner: Canon CanoScan 4400F + CanoScan LiDE 60
External storage: Sharkoon SATA QuickPort Pro + 2 x Samsung SpinPoint F1 1 TB + 2 x WD Caviar Green 1 TB + WD Caviar Green 2 TB
AP/Router: Linksys WRT54GL rev. 1.1 with DD-WRT v24-sp2 (08/12/10) vpn

Connected To B.net



HP ENVY x360 - 15-w100nm

CPU: Intel Core i7-6500U @ 2.5 GHz
RAM: 2 x 8 GB Crucial DDR3-1600
VGA: Intel HD Graphics 520 + nVIDIA GeForce 930M
SSD: Samsung 850 Evo 1 TB
LCD: 15.6" LG Philips IPS @ 1920 x 1080
Other: Intel Dual Band Wireless-AC 7265, Realtek RTL8168/8111 Gigabit-LAN, Bluetooth 4.0, 2 x USB 3.0 + 1 x USB 2.0, HDMI, SD card reader, accelerometer, compass, gyroscope,...
OS: Windows 10 Home x64

Mice: Logitech VX Nano
External HDD: Hitachi Travelstar 5K1000 1 TB in LC Power LC-25USB3-II

domy_os je offline   Reply With Quote
Staro 23.02.2018., 15:13   #1249
Dambo
Premium
Moj komp
 
Datum registracije: Feb 2004
Lokacija: Zagreb
Postovi: 275
Gledam ovog lika.
https://www.youtube.com/watch?v=jykGkie21eg
Na Asus Prime z270-P vozi 12 GPU
Ja pokušavam 9 (4 u 1 adapter + 5 Pcie). 8 radi uredno, 9. kod boota "blinitializelibrary failed 0xc00000bb" error.
Nije do napajanja, nisu riseri (bilo koju isključim bota normalno).
Najnoviji bios. Pokušao sa
https://bitcointalk.org/index.php?topic=1926282.0
enable 4G u biosu. Ništa.
Ima li itko ideju?
Inače svih 9 sapphire radeon rx 580 pulse 8gb (6 samsung + 3 micron).

Vrte li windowsi 10 više od 8 GPU?

Zadnje izmijenjeno od: Dambo. 23.02.2018. u 16:38.
Dambo je offline   Reply With Quote
Staro 23.02.2018., 17:36   #1250
Los Sam
Premium
Moj komp
 
Los Sam's Avatar
 
Datum registracije: Aug 2007
Lokacija: Duga Resa
Postovi: 480
Windows 10 je prije podrzavao 8 amd kartica, a onda je navodno s nekim updateom to dignuto na 12/13, a s neki drugim kasnijim opet palo na 8/9. Koliko se sjecam...
Takodjer onaj blockchain beta driver podrzava samo 8 komada. Moras imati novije drivere, imas dolje neki tut...

http://www.aurelp.com/2017/11/01/sol...ep-by-stepfix/
__________________
I moja baba je dijelila kupone, ali više ne.
Los Sam je offline   Reply With Quote
Staro 23.02.2018., 19:46   #1251
dukee
Premium
 
dukee's Avatar
 
Datum registracije: Jan 2008
Lokacija: vz
Postovi: 89
Citiraj:
Autor dadoremix Pregled postova
hive os se i meni dopao ..
ali sam primjetio da share accepted mjesto 78-110 ms
na hive os je 420 ms pa naviše ..
a i nekako si kontam .. ako netko njih hakne.. dobil je sve rudare koji to koristi
tako da.. bolje da me windows nadgleda

Ja sam promjenio dio risera.. onaj pimpač što ide u matičnu pa dalje usb
i sad kao radi, 3 grafe.. ne usudim mu se gurat 4-tu da opet sistem ne poludi

a uštekano je
pci-x veliki slot prvi
iznad njega mali .. prema cpu-u
i pci 2 veliki
pokušao sam odgonetnut kako matična to broji.. ali nema šanse
veliki su valjda 1,2,3 .. ali 3 proglasi 4 .. kako joj puhne
izgubio danas pola života na tome, i još žena luda.. da me hebala 4-ta grafa.. bio je mir do sad.. a sad bacaš pare
i kako to biva, žena je u pravu
2750 za grafu .. sad još napajanje jače . i onda opet nebude dobro... mislim da se budem selio
Ma imas watchdog na HiveOSu pa ce ti javit ako se nesto dogada.
Sta se tice redoslijeda grafickih probaj sa nicehashom, on bi trebao imat oznaku monitora pokraj graficke na koju ces ustekat monitor.
Biti ce ti slika malog monitora. I onda ih oznaci jednu po jednu.
dukee je offline   Reply With Quote
Staro 23.02.2018., 23:56   #1252
Dambo
Premium
Moj komp
 
Datum registracije: Feb 2004
Lokacija: Zagreb
Postovi: 275
Citiraj:
Autor Dambo Pregled postova
Gledam ovog lika.
https://www.youtube.com/watch?v=jykGkie21eg
Na Asus Prime z270-P vozi 12 GPU
Ja pokušavam 9 (4 u 1 adapter + 5 Pcie). 8 radi uredno, 9. kod boota "blinitializelibrary failed 0xc00000bb" error.
Nije do napajanja, nisu riseri (bilo koju isključim bota normalno).
Najnoviji bios. Pokušao sa
https://bitcointalk.org/index.php?topic=1926282.0
enable 4G u biosu. Ništa.
Ima li itko ideju?
Inače svih 9 sapphire radeon rx 580 pulse 8gb (6 samsung + 3 micron).

Vrte li windowsi 10 više od 8 GPU?
Nije do windowsa niti drivera jer baca error prije početka bootanja windowsa. Ne stigne se niti uć u bios postavke prije pojave errora.
Kada se isključi bilo kja svih ostalih (bilo kojih) radi.
Probao i HIVE OS. Prije boota error.
Očito negdje u postavkama biosa.
Mislim da se neću daviti previše sa njom nego ide na tržnicu. Ako je netko zainteresiran sapphire radeon rx 580 pulse 8gb (može birati samsung ili micron mema) kupljena u petak 22.02.
Dambo je offline   Reply With Quote
Staro 24.02.2018., 00:10   #1253
dadoremix
Premium
Moj komp
 
dadoremix's Avatar
 
Datum registracije: Nov 2006
Lokacija: Cakovec
Postovi: 1,984
Maticna nema vise “gpu staza”
Neznam kak da se izrazim
Jer bi onda kupio i maticnu za 400kn
Adaptere i vozi miki
A nece to tako
dadoremix je offline   Reply With Quote
Staro 24.02.2018., 00:13   #1254
Dambo
Premium
Moj komp
 
Datum registracije: Feb 2004
Lokacija: Zagreb
Postovi: 275
Citiraj:
Autor dadoremix Pregled postova
Maticna nema vise “gpu staza”
Neznam kak da se izrazim
Jer bi onda kupio i maticnu za 400kn
Adaptere i vozi miki
A nece to tako
Pa stavio sam gore link gdje na istoj ploči lik vozi 12 ¤GPU

https://www.youtube.com/watch?v=jykGkie21eg

A meni ne pušta do boota (win ili hive) sa 9
Ako ne prodam grafu brzo kupit ću novu ploču Asus Prime z270-A. Ona ima jedan utor Pcie više. Možda bolje potrošit 1k kuna na ploču pa da se grafa otplačuje nego izgubiti skoro toliko na novoj grafi.

Zadnje izmijenjeno od: Dambo. 24.02.2018. u 00:18.
Dambo je offline   Reply With Quote
Staro 24.02.2018., 00:33   #1255
dadoremix
Premium
Moj komp
 
dadoremix's Avatar
 
Datum registracije: Nov 2006
Lokacija: Cakovec
Postovi: 1,984
jel ti to mene malo prc prc ?
ja se sa tom pločom patim..
3 rade .. 4-ta neče i neče
Bilo kamo da ju upiknem ..
2 napajanja.. i kad pokrenem paff sistem pada .. možda treba 5 da opet radi kako treba
al cijene grafe su too much
dadoremix je offline   Reply With Quote
Staro 24.02.2018., 00:53   #1256
Dambo
Premium
Moj komp
 
Datum registracije: Feb 2004
Lokacija: Zagreb
Postovi: 275
Citiraj:
Autor dadoremix Pregled postova
jel ti to mene malo prc prc ?
ja se sa tom pločom patim..
3 rade .. 4-ta neče i neče
Bilo kamo da ju upiknem ..
2 napajanja.. i kad pokrenem paff sistem pada .. možda treba 5 da opet radi kako treba
al cijene grafe su too much
8 radi stabilno. Složi bios prema uputama
https://www.youtube.com/watch?v=Z_wM8bVhwvk
Radi sigurno.
Dambo je offline   Reply With Quote
Staro 24.02.2018., 10:03   #1257
Dambo
Premium
Moj komp
 
Datum registracije: Feb 2004
Lokacija: Zagreb
Postovi: 275
Evo, ne znam kako i zašto ali radi 9×RX580 pulse 8GB na win10.
Attached Thumbnails
Click image for larger version

Name:	9 gpu.jpg‎
Views:	75
Size:	362.8 kB
ID:	19283  
Dambo je offline   Reply With Quote
Staro 24.02.2018., 10:35   #1258
dadoremix
Premium
Moj komp
 
dadoremix's Avatar
 
Datum registracije: Nov 2006
Lokacija: Cakovec
Postovi: 1,984
na kojim napajanjima to vozis ?
eto i ja dosao na zelenugranu
format. ispočetka
direkt na 18.2.1 drivere jer blockchain nije si na ti sa voltazom
i ovo radi
btw, može hint kako overdrive i claymore u auto start sad stavit. ako dođe do reboota?
kako pratis sad watte po grafi? hwinfo?
dadoremix je offline   Reply With Quote
Staro 24.02.2018., 11:11   #1259
Dambo
Premium
Moj komp
 
Datum registracije: Feb 2004
Lokacija: Zagreb
Postovi: 275
Citiraj:
Autor dadoremix Pregled postova
na kojim napajanjima to vozis ?
eto i ja dosao na zelenugranu
format. ispočetka
direkt na 18.2.1 drivere jer blockchain nije si na ti sa voltazom
i ovo radi
btw, može hint kako overdrive i claymore u auto start sad stavit. ako dođe do reboota?
kako pratis sad watte po grafi? hwinfo?
RIG02
Fortron napajanje Hydro G 850W,80+ GOLD modularno + 750W+80.
Na ploči Z270-P 9×sapphire radeon rx 580 pulse 8gb (6 samsung + 3 micron).

RIG03
Na ploči Z270-PLUS 8×sapphire radeon rx 580 NITRO+ 8gb (6samsung + 2 micron).

U autostart ideš desna tipka na start (meni) - run
Upiši shell:Startup. Kada se otvori prozor ubaci u njega Shortcut od claymore.
Ako koristiš overdrive ili MSIAfterburne nije loše staviti u bat file:

TIMEOUT /T 30
REM Total Delay = 30 seconds
EthDcrMiner64.exe -epool eu1.ethermine.org:4444 -esm 1 ......

Time daješ claymoru vremena da pričeka dok se overclock ne digne i podesi.
Ja izbjegavam overdrive ili MSIAfterburne i sl. Bolje u bios postavkama postaviti te parametre pa si miran. I onda se igraš (kada claymore radi) sa + i - tipkama da dobiješ najbolji -dcri. Kada ga dobiješ upiši ga na kraj naredbe u bat file. (default je 30)


Za wate imam iz lidla onaj utikač sa brojilom.
Dambo je offline   Reply With Quote
Staro 28.02.2018., 06:02   #1260
Buraz20
Premium
 
Datum registracije: Mar 2006
Lokacija: Zagreb
Postovi: 130
pozdrav, slozio sam rig od 13 gigabyte rx 570 i sve je funkcioniralo super nekih 2 tjedna, vidio sam u logu od claymora da su na jednoj prestali raditi ventilatori, zagrijala sa na 90 i rig se zgasio, ventilatori se uopce ne pale na toj kartici, majna i sve ostalo ali se pregrije da li je netko imao slicnih iskustava da li da pokusavam rastavit karticu sam ili samo rma, hvala unaprijed
Buraz20 je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Isključeno

Idi na