Forumi


Povratak   PC Ekspert Forum > Internet > ISP
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 31.08.2019., 18:49   #1
tomios
Premium
Moj komp
 
tomios's Avatar
 
Datum registracije: Mar 2007
Lokacija: Osijek
Postovi: 149
Asus RT-AC68U PPPoE problem (Iskon)

Pozdrav,



imam problem sa spajanjem na internet preko PPPoE. Do nedavno sam bio na HT optici sa Speedportom u bridge modu. U Asusu pod WAN upisano korisničko ime i lozinka i sve je radilo ok. Došao neki dan Iskon, maloprije prebacili router u bridge, upisao podatke i.....ne radi. Da budem 100% siguran da mi podaci valjaju napravim konekciju u Windowsima i preko Innbox V51 se spoji odmah. Vratim Asus neće. Konekcija je ostala ista kao i prije, znaci ONT - gigabitni switch. Jedan LAN u Asus WAN drugi LAN u V51 WAN (prije u Speedport). Da li za Iskon možda treba ručno ubaciti WAN IP ili DNS? Ne znam u čemu je kvaka...







Probao sam Asusa na tvorničke pa od početka ali bez promjene. No sad sam napravio sr**e bez uključivanja mozga, evo ne znam zašto Bogami...pa resetirao ONT. Mislim da slijedi čekanje tehničara da vrati konfiguraciju ONTa
tomios je offline   Reply With Quote
Staro 31.08.2019., 19:17   #2
Facelessone
Premium
Moj komp
 
Facelessone's Avatar
 
Datum registracije: Jan 2006
Lokacija: Samobor
Postovi: 4,034
Nisam na optici, ali imam bridge kod iskona i username mi je bez @iskon-dsl
__________________


AMD Ryzen 5 3600
BQ Pure Rock
MSI B450 Tomahawk Max
16GB (2x8GB) HyperX 3200MHz HX432C18FB2K2/16
MSI GeForce® GTX1070Ti Armor 8GB
500GB Crucial MX500
240GB HyperX Fury
Fractal Define R4
Corsair HX850 Platinum
Roccat Suora
Logitech G502
Logitech Z2300
Logitech G930
Dell U2715H
Iskon VDSL 40/10 Mbps



Lenovo T500
15.4" 1680x1050
Intel P8600
4GB RAM
120GB SSD



HP Microserver N40L
AMD Turion II Neo Dual-Core 1.5GHz
4GB ECC DDR3 RAM
HP NC360T PCI Express Dual Port Gigabit Server Adapter
Seagate Barracuda LP 1.5 TB
Seagate Iron Wolf NAS 3 TB
WD Purple 2 TB
Seagate 2.5" 500GB
OS: Xpenology @ DSM 6.2.2-24922 Update 2

Facelessone je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 31.08.2019., 19:32   #3
jp_rv
Premium
 
Datum registracije: May 2014
Lokacija: rijeka
Postovi: 1,406
si upisao ispravan vlan id? makar se na screenshotu ne vidi da imaš polje za to, ali moraš ga imat negdje.
jp_rv je offline   Reply With Quote
Staro 01.09.2019., 10:36   #4
tomios
Premium
Moj komp
 
tomios's Avatar
 
Datum registracije: Mar 2007
Lokacija: Osijek
Postovi: 149
Prvo mi moraju rješiti ONT zbog reseta... Iako čudno se ponaša ONT. Stalno dobivam private IP a ne 192.168.1.x i LAN se disconnecta svakih 15ak sekundi.
tomios je offline   Reply With Quote
Staro 02.09.2019., 11:23   #5
Exomaniac
Registered User
 
Datum registracije: Mar 2016
Lokacija: Zagreb
Postovi: 70
Citiraj:
Autor tomios Pregled postova
Prvo mi moraju rješiti ONT zbog reseta... Iako čudno se ponaša ONT. Stalno dobivam private IP a ne 192.168.1.x i LAN se disconnecta svakih 15ak sekundi.
Gdje dobivaš private IP? HT-ove i Iskonove public adrese bi uvijek trebale počinjati na 93. ili 78. ako se dobro sjećam.
Exomaniac je offline   Reply With Quote
Staro 02.09.2019., 16:45   #6
tomios
Premium
Moj komp
 
tomios's Avatar
 
Datum registracije: Mar 2007
Lokacija: Osijek
Postovi: 149
Citiraj:
Autor Exomaniac Pregled postova
Gdje dobivaš private IP? HT-ove i Iskonove public adrese bi uvijek trebale počinjati na 93. ili 78. ako se dobro sjećam.

Na GPON...uglavnom rješen je GPON.



Sad ostaje zašto je na HT Asus radio bez problema a sa Iskon nece....


Edit: Riješio. Trebalo je dodati Iskonov VLAN 3967...









Hvala

Zadnje izmijenjeno od: tomios. 02.09.2019. u 18:23. Razlog: Riješen problem
tomios je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Uključeno

Idi na