Forumi


Povratak   PC Ekspert Forum > Računala > Intel
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 03.12.2012., 23:25   #1
zig
Premium
Moj komp
 
zig's Avatar
 
Datum registracije: Jan 2010
Lokacija: Split
Postovi: 205
Asrock Z77 Uefi postavke

Znam da sam malo dosadan, al morao sam otvorit temu da mi se lakše pomogne.

Naime, vezano uz fan postavke u h/w monitor u uefi/biosu.

Ako postavim cpu fan na automatic i cpu target 50°c / cpu fan target level 9 (level od 1-9). Dali je to ok ?? Inače imam ponuđeno ili automatic ili full on.
Dali bi to značilo da, ako temperatura dođe do 50°c, onda fan počinje radit na najviše okretaja? A dotad radi automatski po potrebi?
Ako ne, mogu postavit drugačije.

Također, za ostale fanove. Imam ponuđeno manual i full on. Ako stavim na manual, onda mi je isto fan target leveli od 1-9. Možda level 6 ili 7 da stavim ?? Šta bi ovdje onda značilo ono što sam pitao za cpu fan??

I vezano za cpu. Default je na 3.4ghz, a u cpu-z i onom intel gadgetu mi varira od u ghz od 1.2 (npr) do preko 3.0. Znači, nije stalno na 3,4ghz. Kako to podesit??

Malo mi je čudno ovo na asrocku, dosad sam bio na asus i gigabyte pločama, pa mi je sve drukčije.

LP i hvala!
zig je offline   Reply With Quote
Staro 04.12.2012., 09:22   #2
vava
Premium
Moj komp
 
vava's Avatar
 
Datum registracije: Mar 2009
Lokacija: Dubrava kod Vrbovca
Postovi: 254
Ja imam asrock h77 pro4/mvp i g530(mugen 3)
Imam automatic i 50°c postavljeno i level 1.
Jedino tako mogu imati tihi komp,inace temp proca je ispod 40° sa mugen 3
Uglavom ako odaberem neki veci level i brze mi se vrti vent bez obzira na temp.
Kada promjenim level (1-9),recimo na veci tako mi se stalno vrti (brze)

Dok recimo na asus v gene i 3770k imam na auto i sam si stela brzinu ventilatora i uvijek je tih,uglavnom prema opterecenju proca.

Ako ne zelis da se mijenja frenkvencija proca iskljuci eist ili Enhanced Intel Speedstep Technology
__________________

vava je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 04.12.2012., 12:44   #3
zig
Premium
Moj komp
 
zig's Avatar
 
Datum registracije: Jan 2010
Lokacija: Split
Postovi: 205
Ako isključim eist, a ostavim uključen turbo boost, dali je to onda problem ??

A ovo vezao za ventove. Ne razumijem, ako stavim na level 1, onda konstantno radi na minimum, bez obzira bio cpu opterečen ili ne ??
Čemu onda target cpu 50°c ??
zig je offline   Reply With Quote
Staro 15.12.2012., 17:41   #4
bloodlike
Premium
 
bloodlike's Avatar
 
Datum registracije: May 2004
Lokacija: OS
Postovi: 184
Asrock Z77 Pro3/Pro4/Extreme3/Extreme4/Extreme6/OC Formula Info Thread

u biosu sam sam iskljucio c1 c3 c6 opcije... ali on i dalje u idle modeu se downclocka na 1600mhz. koji bi razlog bio? hvala unaprijed
__________________
who cares?
bloodlike je offline   Reply With Quote
Staro 15.12.2012., 21:01   #5
antrax
Premium
Moj komp
 
antrax's Avatar
 
Datum registracije: Dec 2006
Lokacija: Vz - Zg
Postovi: 2,930
c1 je za voltazu, eist (enhanced intel speedstep technology) je za multiplier pa to potrazi.
__________________

Msi x79a GD65
Intel i7 3930k @ 4.7 1.4V
4x 4GB Kingston 1866 9-11-9
Gigabyte gtx 460 1gb
Samsung 830 128GB
640GB WD AAKS
WD green 1.5TB
LG drzac za kavu
Seasonic S12 500W
Coolermaster Stacker 831
HP LP2065 / LG IPS231P
Logitech UltraX Media + Razer DeathAdder
Windows 7 Enterprise




Trenutno nepostojeci

antrax je offline   Reply With Quote
Staro 15.12.2012., 21:28   #6
bloodlike
Premium
 
bloodlike's Avatar
 
Datum registracije: May 2004
Lokacija: OS
Postovi: 184
hmmm pregledao sam cijeli bios i nema, da li je to moguce? :s
__________________
who cares?
bloodlike je offline   Reply With Quote
Staro 15.12.2012., 21:37   #7
bloodlike
Premium
 
bloodlike's Avatar
 
Datum registracije: May 2004
Lokacija: OS
Postovi: 184
nvm. našao sam
__________________
who cares?
bloodlike je offline   Reply With Quote
Staro 15.12.2012., 21:42   #8
antrax
Premium
Moj komp
 
antrax's Avatar
 
Datum registracije: Dec 2006
Lokacija: Vz - Zg
Postovi: 2,930
u manualu od z77 pro4 ploce pise da u "OC Tweaker" ekranu ima "intel speedstep technology" pa to pogledaj.

ako nema daj tocan model ploce.

edit:
ok, dok sam pronasao u manualu potrajalo malo
__________________

Msi x79a GD65
Intel i7 3930k @ 4.7 1.4V
4x 4GB Kingston 1866 9-11-9
Gigabyte gtx 460 1gb
Samsung 830 128GB
640GB WD AAKS
WD green 1.5TB
LG drzac za kavu
Seasonic S12 500W
Coolermaster Stacker 831
HP LP2065 / LG IPS231P
Logitech UltraX Media + Razer DeathAdder
Windows 7 Enterprise




Trenutno nepostojeci

antrax je offline   Reply With Quote
Staro 16.12.2012., 01:09   #9
bloodlike
Premium
 
bloodlike's Avatar
 
Datum registracije: May 2004
Lokacija: OS
Postovi: 184
stari hvala ti svejedno
__________________
who cares?
bloodlike je offline   Reply With Quote
Staro 16.12.2012., 11:10   #10
Wolverine
Moderator
Moj komp
 
Wolverine's Avatar
 
Datum registracije: Apr 2005
Lokacija: Vancouver, BC // Zabreg, Maximir
Postovi: 12,288
Može razlog zašto bi gasio EIST i sve te ostale funkcije? Ovako ti ako ništa drugo komp manje troši.
__________________
''Of all the things I've lost I miss my mind the most''
Mark Twain



Asus P6T SE w/P6T WS Pro BIOS mod
Intel Xeon X5650 @ 4,0 GHz + TT Frio OCK
4x 2GB Mushkin SilverLine Stiletto 1600
Gigabyte GTX 560Ti
Kingston V300 120GB + 640GB WD AAKS + 1TB WD EARS + 2,5'' Hitachi 500GB
DVD-RW LiteOn SATA
Corsair HX520
TT Chaser MK-1
Philips 200WP7ES / LG 32LG6000 Scarlet
Samsung ML-2160 / CL I-Trigue 5600
Logitech MX3200
Windows 10 Pro x64



Intel DP67BG
Intel G1610
2x 2GB Kingston HyperX Limited Edition 1600 MHz
Hitachi 250GB
VTX3D HD6670
DVD-RW Asus SATA
FSP 350 PNF
CoolerMaster Cavalier
ViewSonic VX922
Win7 x64 SP1


Wolverine je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 17.12.2012., 15:11   #11
the_ghost
lar~
Moj komp
 
the_ghost's Avatar
 
Datum registracije: Jan 2007
Lokacija: Zagreb
Postovi: 1,124
mozda igra planetside 2
the_ghost je offline   Reply With Quote
Staro 17.02.2013., 20:09   #12
windfucker
Guest
 
Postovi: n/a
O.K., da ne dižem novu temu, dovoljno je sličan setup.

Radi se o Asrock Z77 Extreme4 i 3570K, friška konfa, i imam od starta osjećaj da nešto ne štima.
Naime, sa fiksnim naponom od 1.15V u BIOS-u (CPU-Z fluktuira u load-u 1.148-1.152V, dakle to je to) i proc poteže "prime stabilno" 8h (preko noći, dalje mi se nije dalo čekati) na 4.4GHz.
Malo sam se informirao o Ivy-ju jer mi je prvi, i vidim da su većina mahom u zoni 1.2xx V za ovaj takt, tako da nisam odmah svršavao od sreće i zanosa , isto kao što dobro znam da nemam baš neke sreće sa novim komponentama, tj. mora nešto drugo biti na stvari.
I stvarno, ko za qrac, naletim na ovo


Znam da vas zasigurno ima još sa "vrhunskim" primjercima proca, poput moga, 'ajde bacite malo oko na BIOS i CPU-Z pa se javite ovdje, baš me zanima...
Ja isto poradi coolera ne mogu do mjernih točki na ploči, tako da samo Svevišnji zna koji mi je stvarni napon

Zadnje izmijenjeno od: windfucker. 17.02.2013. u 20:15.
  Reply With Quote
Staro 17.02.2013., 21:26   #13
bixsy the king
Premium
Moj komp
 
bixsy the king's Avatar
 
Datum registracije: Nov 2009
Lokacija: Hercegovac
Postovi: 754
A kakve su ti temperature?
bixsy the king je offline   Reply With Quote
Staro 17.02.2013., 22:13   #14
DamageHigh
Nisam skrolo
Moj komp
 
DamageHigh's Avatar
 
Datum registracije: Jul 2009
Lokacija: Zagreb
Postovi: 27
Nemoj se brinuti za stvarni napon, pogotovo ako je niži od uobičajenog.
Bitne su temperature, ako su previsoke temperature, onda je previsok napon.
Ako tebi na tom naponu sve radi, onda odlično.
DamageHigh je offline   Reply With Quote
Staro 17.02.2013., 22:56   #15
Garfield
Dezurno Smetalo
Moj komp
 
Garfield's Avatar
 
Datum registracije: Apr 2003
Lokacija: Zagreb
Postovi: 397
Kod mene je vCore 1.300 vecinu vremena na 4.2GHZ i Noctua NH-C14 single fan, ultra low voltage, temperatura u Prime ide do 80C° pod full loadom. Uopce se nisam pretjerano igrao i procesor stoji na tome otkad je ugradeno sve, temperature u BF3 nejdu preko 70C° nikako pa se ni ne zamaram toliko. Koliko sam procitao po netu i forumima ako je temperatura u redu, nebi trebalo nista biti.
__________________
Who is this general failure and why is he reading my disk?
Garfield je offline   Reply With Quote
Staro 18.02.2013., 02:07   #16
windfucker
Guest
 
Postovi: n/a
Nije poanta u tome, @stock, odokativnim postavkama tipa "samo da radi" i sl.
Da sam htio tako onda bih kupio neki ECS isprdak ili tako nešto, ovo je za tu klasu ploča BIG fail.
Govorimo o 2013g., z77 chipsetu, "8+4" regulaciji, pasmtr
Di je tu plaćena mogućnost "fine tuning"-a?! Ni Baba Manda ne zna koliko napona ovo smeće isporučuje...

Uglavnom, zamolba i dalje stoji: postajte svoje vrijednosti sa ovom "popularnom" pločom.
"Preoruka" za potencijalne kupce sa moje strane, ofc...
Jedino mi je sada žao što nisam otvorio zaseban thread da spasim još kome 1k+ kn...

Edit: pošto pitate- prime ide do 74C za najtopliju jezgru sa Prolimatech Meghalem na koji je nakeljen vent od 4250rpm, ali je na potenciometru na oko 30%, ostatak čuvam za ljeto , u igrama nisam vidio preko 62C u ovih par dana, sobna temp. između 19 i 23C (noć/dan, termostat).
Toliko za sada...

Zadnje izmijenjeno od: windfucker. 18.02.2013. u 02:21.
  Reply With Quote
Staro 18.02.2013., 09:29   #17
Wolverine
Moderator
Moj komp
 
Wolverine's Avatar
 
Datum registracije: Apr 2005
Lokacija: Vancouver, BC // Zabreg, Maximir
Postovi: 12,288
Citiraj:
Autor Garfield Pregled postova
Kod mene je vCore 1.300 vecinu vremena na 4.2GHZ i Noctua NH-C14 single fan, ultra low voltage, temperatura u Prime ide do 80C° pod full loadom. Uopce se nisam pretjerano igrao i procesor stoji na tome otkad je ugradeno sve, temperature u BF3 nejdu preko 70C° nikako pa se ni ne zamaram toliko. Koliko sam procitao po netu i forumima ako je temperatura u redu, nebi trebalo nista biti.
Ovo je poprilično previše struje za 4,2 GHz.
A vezano za temperature, pa ljudima rikavaju procesori i na temperaturama ispod nule Napon je taj koji ih uništava.
__________________
''Of all the things I've lost I miss my mind the most''
Mark Twain



Asus P6T SE w/P6T WS Pro BIOS mod
Intel Xeon X5650 @ 4,0 GHz + TT Frio OCK
4x 2GB Mushkin SilverLine Stiletto 1600
Gigabyte GTX 560Ti
Kingston V300 120GB + 640GB WD AAKS + 1TB WD EARS + 2,5'' Hitachi 500GB
DVD-RW LiteOn SATA
Corsair HX520
TT Chaser MK-1
Philips 200WP7ES / LG 32LG6000 Scarlet
Samsung ML-2160 / CL I-Trigue 5600
Logitech MX3200
Windows 10 Pro x64



Intel DP67BG
Intel G1610
2x 2GB Kingston HyperX Limited Edition 1600 MHz
Hitachi 250GB
VTX3D HD6670
DVD-RW Asus SATA
FSP 350 PNF
CoolerMaster Cavalier
ViewSonic VX922
Win7 x64 SP1


Wolverine je offline   Reply With Quote
Staro 18.02.2013., 10:10   #18
windfucker
Guest
 
Postovi: n/a
Citiraj:
Autor Wolverine Pregled postova
Ovo je poprilično previše struje za 4,2 GHz.
A vezano za temperature, pa ljudima rikavaju procesori i na temperaturama ispod nule Napon je taj koji ih uništava.
...a s obzirom niti da Extreme3, koju vozi kako vidim, nije izuzeta od ovog "fičr"-a, nije ni on na 1.3V po svemu sudeći, već više, dosta više...odstupanja rastu sa povećanjem napona, tako da...skinuti 0.15V ASAP, čak možda i 0.2V.
BTW, idle mi je na 1.132V, čak povremeno padne i ispod 1.13V. Nije drama, no nije niti bajno, ipak su to "sub-1.3V" vrijednosti (uzimajući u obzir da ploča pokazuje manje cca 0.1V), sa time bi se i nazivno lošija naponska regulacija morala bolje nositi...previše fluktuacija, imho.
  Reply With Quote
Staro 18.02.2013., 12:23   #19
Garfield
Dezurno Smetalo
Moj komp
 
Garfield's Avatar
 
Datum registracije: Apr 2003
Lokacija: Zagreb
Postovi: 397
Kod mene je idle 1.050V redovito, no kod mene je isto ta fluktuacija poprilicna. Krene na 4200MHZ u full loadu, radi uredno na 1.200 i popne se do 1.300 u roku pola minute pa padne, pa se digne. Cudno potpuno. Idem ga nabrzinu na 4.0GHZ staviti pa da vidimo onda napon.
__________________
Who is this general failure and why is he reading my disk?
Garfield je offline   Reply With Quote
Staro 18.02.2013., 12:26   #20
dh41400
Señor Audiophile
Moj komp
 
dh41400's Avatar
 
Datum registracije: Jan 2007
Lokacija: Zabreg
Postovi: 3,270
Citiraj:
Autor windfucker Pregled postova
O.K., da ne dižem novu temu, dovoljno je sličan setup.

Radi se o Asrock Z77 Extreme4 i 3570K, friška konfa, i imam od starta osjećaj da nešto ne štima.
Naime, sa fiksnim naponom od 1.15V u BIOS-u (CPU-Z fluktuira u load-u 1.148-1.152V, dakle to je to) i proc poteže "prime stabilno" 8h (preko noći, dalje mi se nije dalo čekati) na 4.4GHz.
Malo sam se informirao o Ivy-ju jer mi je prvi, i vidim da su većina mahom u zoni 1.2xx V za ovaj takt, tako da nisam odmah svršavao od sreće i zanosa , isto kao što dobro znam da nemam baš neke sreće sa novim komponentama, tj. mora nešto drugo biti na stvari.
I stvarno, ko za qrac, naletim na ovo


Znam da vas zasigurno ima još sa "vrhunskim" primjercima proca, poput moga, 'ajde bacite malo oko na BIOS i CPU-Z pa se javite ovdje, baš me zanima...
Ja isto poradi coolera ne mogu do mjernih točki na ploči, tako da samo Svevišnji zna koji mi je stvarni napon


Ne znam da li si slučajno naišao na sljedeću tablicu, ali ipak nek se nađe:



Koliko vidim, važan utjecaj u cijeloj priči ima LLC. Bolje rečeno na Level 3 (pri navedenoj voltaži) daje približno isti napon za idle/load situacije, dok je npr. Level 1 ipak pomalo ekstreman.



Razlika u izmjerenom naponu je vjerojatno posljedica različite točke mjerenja, zbog čega pri velikim strujama napon podosta odstupa, pogotovo pri Level 1/2 LLC-u uz relativno niske napone <1.3V.


Ako sam dobro shvatio, mjerne točke na kojima useri najčešće mjere napon su u stvari izvodi iz kondića, a najčešće ih se dohvati nekakvim "slim" krokodilkama:



E sada, koliko taj napon padne na putu do proca/socketa pri većem opterećenju i strujama, to možemo samo nagađati. No budući da su tu u igri masivne vrijednosti ampera, gotovo je nemoguće dobiti identične vrijednosti na CPU-Z i multimetru ili pak BIOS-u.

Praktički je dovoljno samo jednom izmjeriti vrijednost tj. razliku između CPU-Z i multimetra na određenom LLC-u, te se po tome ubuduće ravnati (ukoliko neće biti naravno nekakvih LN2 izleta ).
dh41400 je offline   Reply With Quote
Staro 18.02.2013., 12:34   #21
Garfield
Dezurno Smetalo
Moj komp
 
Garfield's Avatar
 
Datum registracije: Apr 2003
Lokacija: Zagreb
Postovi: 397
Ovo mi je sada potpuno cudno! Kada se stavi automatska regulacija napona, ploca daje 1.296 volti na 4.0GHZ dok recimo odredivanje na 4.2GHZ sa 1.250 najvecom voltazom, sve radi bez problema. Da nije problem u BIOS-u maticne onda koja isporucuje napon koji je prevelik sukladno toj gresci recimo?
__________________
Who is this general failure and why is he reading my disk?
Garfield je offline   Reply With Quote
Staro 18.02.2013., 14:28   #22
windfucker
Guest
 
Postovi: n/a
Citiraj:
Autor dh41400 Pregled postova
Ne znam da li si slučajno naišao na sljedeću tablicu, ali ipak nek se nađe:



Koliko vidim, važan utjecaj u cijeloj priči ima LLC. Bolje rečeno na Level 3 (pri navedenoj voltaži) daje približno isti napon za idle/load situacije, dok je npr. Level 1 ipak pomalo ekstreman.



Razlika u izmjerenom naponu je vjerojatno posljedica različite točke mjerenja, zbog čega pri velikim strujama napon podosta odstupa, pogotovo pri Level 1/2 LLC-u uz relativno niske napone <1.3V.


Ako sam dobro shvatio, mjerne točke na kojima useri najčešće mjere napon su u stvari izvodi iz kondića, a najčešće ih se dohvati nekakvim "slim" krokodilkama:



E sada, koliko taj napon padne na putu do proca/socketa pri većem opterećenju i strujama, to možemo samo nagađati. No budući da su tu u igri masivne vrijednosti ampera, gotovo je nemoguće dobiti identične vrijednosti na CPU-Z i multimetru ili pak BIOS-u.

Praktički je dovoljno samo jednom izmjeriti vrijednost tj. razliku između CPU-Z i multimetra na određenom LLC-u, te se po tome ubuduće ravnati (ukoliko neće biti naravno nekakvih LN2 izleta ).
Sa moje točke gledišta, ja sam platio nekoga drugoga "da mjeri i računa" a meni omogući uvid u parametar u razumnim okvirima (očitanja/odstupanja u rangu klase ploče, a komparabilno sa drugim proizvođačima).
To nije isto kao ona afera sa naponima na MSI GTX660Ti grafama, gdje su OV-ali svoj proizvod u svome jamstvenome roku (iako je slično sr*nje), već meni "kure" drugi proizvod držeći me u zabludi da sam unutar preporučenih specifikacija toga drugoga proizvoda (proc, ofc.), a kojega oni ne pokrivaju jamstvom.
...

ove gore "tehnikalije" sa linka poštujem i uzimam u obzir, no zapravo su sporedna stvar (Asrock je "usr'o motku", i gotovo); probao sam sa svim LLC state-ovima, i još najmanje "divlja" AUTO postavka (LLC state1), što mi je i logično, jer ne idem preko offset-a.
Tako je barem u mome slučaju.

EDIT:

Još jedan dokaz sam zaboravio- famozni nagli skok u temp. na margini 1.3V i više, za Ivy: pogađate, meni se događa na 1.2V fix (jer sam zapravo prije na 1.3V).
  Reply With Quote
Staro 18.02.2013., 14:35   #23
windfucker
Guest
 
Postovi: n/a
*****isprike na duplome postu****



Citiraj:
Autor Garfield Pregled postova
Ovo mi je sada potpuno cudno! Kada se stavi automatska regulacija napona, ploca daje 1.296 volti na 4.0GHZ dok recimo odredivanje na 4.2GHZ sa 1.250 najvecom voltazom, sve radi bez problema. Da nije problem u BIOS-u maticne onda koja isporucuje napon koji je prevelik sukladno toj gresci recimo?
Prijatelju, probaj sa 1.15V i pusti prime95 20-ak min, pa spuštaj napon stepenicu po stepenicu dok se rano ne sruši. Onda diži stepenicu po stepenicu do stabilnoga napona
Radi ovo prvo iz OS-a, da se ne zahebavaš sa clrCMOS-om.
Vrati takt na 4.2GHz (toliko ti je bio i do sada), LLC stavi na AUTO, napon fiksni (ne preko offset-a, zato ti "divlja" toliko, jer prati opterećenje automatski, kaskadno).
Kada saznaš min. stabilni napon za LOAD, poslije ga lako nađeš preko offset-a, jer znaš koji ciljni napon zapravo želiš postići (ma šta Asrock u BIOS-u pokazivao).
Sretno, tvoj procesor će ti biti zahvalan.

Zadnje izmijenjeno od: windfucker. 18.02.2013. u 14:53.
  Reply With Quote
Staro 18.02.2013., 15:20   #24
Garfield
Dezurno Smetalo
Moj komp
 
Garfield's Avatar
 
Datum registracije: Apr 2003
Lokacija: Zagreb
Postovi: 397
Zahvaljujem puno na savjetima. Ostaje do vikenda na 4.0GHZ jer nemam iskreno vremena toliko za isprobavati. Malo me cudi da kada mu ostavim fiksni napon recimo 1.25V radi bez frke na 4.2GHZ, ne rusi se, Prime95 odradi svojih desetak minuta (znam da nije referenca no nemam pretjerano vremena sa time se zezati sada). Ici cu po tvojim savjetima i hvala jos jednom.
__________________
Who is this general failure and why is he reading my disk?
Garfield je offline   Reply With Quote
Staro 19.02.2013., 09:50   #25
windfucker
Guest
 
Postovi: n/a
Još jedan update:
stavio zadnji BIOS danas, isti racq, nešto su prćkali sa LLC-om, sada najmanja odstupanja ima LLC2 state, ali već dva puta jutros "hanging screen" kod dizanja OS-a

Dugo me jedna konfa nije ovako rasp*zdila...

A "koraci" su im epski:
LLC1 lagani undervolt u load-u
LLC2 lagani overvolt
LLC3 opet undervolt?! i to dosta (za oko 0.02!!)
LLC4 se sam ruši kada uđe u OS
LLC5 ne boota

Hebote...
  Reply With Quote
Staro 19.02.2013., 10:16   #26
bixsy the king
Premium
Moj komp
 
bixsy the king's Avatar
 
Datum registracije: Nov 2009
Lokacija: Hercegovac
Postovi: 754
O hebote ovo je stvarno užas !
A daj mi reci kad staviš fixni napon bez llc...kako se onda ploča ponaša ? Ima li oscilacija u naponu s obzirom na postavljenu vrijednost iz biosa ?
bixsy the king je offline   Reply With Quote
Staro 19.02.2013., 14:27   #27
Garfield
Dezurno Smetalo
Moj komp
 
Garfield's Avatar
 
Datum registracije: Apr 2003
Lokacija: Zagreb
Postovi: 397
Eto na 4.0GHZ sa ultra low noise postavkama, +0.005 offset, ide do 1.230 i to je to. Temperatura je oko 60C° pod full opterecenjem u Primeu sada. Nakon 5-8min se voltaza spusti na 1.218 i u tom dijelu se konstantno drzi. Fakat mi nije jasno zasto toliko divlja u auto modu jer se krece od 1.2xx do 1.3xx dok ovako drzi i pada cak ispod navedene vrijednosti.
__________________
Who is this general failure and why is he reading my disk?
Garfield je offline   Reply With Quote
Staro 19.02.2013., 14:53   #28
windfucker
Guest
 
Postovi: n/a
Dobro je Garfield, ipak si nešto ušparao na naponu i temp., iako to ziher može još dolje (obadvoje)

@bixy: Nope, fix. napon sa ovim novim BIOS-om i starim postavkama nije više stabilno, sada je LLC2 optimum (i po stress- testovima stabilno, i po CPU-Z očitanjima, najmanje odstupa).
To je to za sada, ne diram više ništa.
  Reply With Quote
Staro 19.02.2013., 21:31   #29
Garfield
Dezurno Smetalo
Moj komp
 
Garfield's Avatar
 
Datum registracije: Apr 2003
Lokacija: Zagreb
Postovi: 397
Budem se krajem tjedna poigrao sa time. Uglavnom idem uskoro na SLI pa cemo dizati na 4.4GHZ iako po tome sto sam procitao, nasao na netu i slicno 4.0GHZ je cisto dosta da napoji dvije GTX660TI sa i5 3570K unutra.

Evo ovo je sa malo igranja ...

http://www.mycarportal.net/wp-conten...-overclock.jpg
__________________
Who is this general failure and why is he reading my disk?

Zadnje izmijenjeno od: Razer. 20.02.2013. u 21:05. Razlog: velike slike u thumbove
Garfield je offline   Reply With Quote
Staro 20.02.2013., 01:11   #30
windfucker
Guest
 
Postovi: n/a
Nice
Ma, kako sam samo znao da i ti imaš uber primjerak CPU-a?! (f u ASSrock!)
...

A ovo za takt proca i SLI, ovisi kako koja igra, koja reza/broj monitora...uglavnom, GHz-a nikad dosta
  Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Uključeno

Idi na