Forumi


Povratak   PC Ekspert Forum > Računala > Intel
Ime
Lozinka

Odgovori
 
Uređivanje
Staro 16.08.2013., 14:48   #151
xtreme96
OC addict
Moj komp
 
xtreme96's Avatar
 
Datum registracije: Apr 2009
Lokacija: London, UK (nekad Sl. Brod HR )
Postovi: 995
Ja na P67 Pro isto mogu regulirat brzinu 3-pin ventova. Nista neobicno...maticna glumi potenciometar...
__________________
Pošten trgovac: 1,2,3,4,5,6,7,8,9,10,11,12,13,14,15...
- prije mi je bio nick "xTreme Gamer" (profil je isti ali sam promjenio nick)
xtreme96 je offline   Reply With Quote
Staro 16.08.2013., 20:07   #152
max111
Premium
Moj komp
 
max111's Avatar
 
Datum registracije: Jan 2007
Lokacija: Hrvatska
Postovi: 477
Može se regulirati recimo na mojoj matičnoj ima dva konektora sa tri pina i oni imaju regulaciju u uefi a također postoje dva 4 pinska koji isto imaju regulaciju preko uefi (jedan za cpu i jedan je za kućište). Ali u slučaju 4 pinskih konektora mora biti i vent sa konektorom 4 pina inače ne radi regulacija preko uefi ako se spoji vent sa 3 pinskim konektorom. Može se i iz windowsa sa aplikacijom asrock extreme tuner.
__________________

CPU Intel i7 6700K
MBO ASRock Z270 Extreme4
RAM Kingston HyperX (2x8GB)
VGA MSI GTX970 4G TF5
HDD (1TB Samsung F3, Samsung 960 EVO, WD Caviar Green 3TB)
PSU Corsair AX750W
Windows 10 x64
max111 je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Staro 19.09.2013., 15:22   #153
RePlaY
Premium
Moj komp
 
RePlaY's Avatar
 
Datum registracije: Mar 2009
Lokacija: Kaštela
Postovi: 89
Jeli neko ima problema sa cold bootom na p67 pro3? Nekad kad je ugašen preko noći na bootu se ne pali monitor iz prve. Jeli ima nekakvo rješenje za to?
RePlaY je offline   Reply With Quote
Staro 19.09.2013., 15:31   #154
iNoob
Game Collector
Moj komp
 
iNoob's Avatar
 
Datum registracije: Jun 2010
Lokacija: Viškovo (Rijeka)
Postovi: 363
To je uglavnom zbog dotrajalih kondenzatora, sad dali na matičnoj ili u napajanju moraš sam pogledat.
__________________
Trust me - I know what I'm doing!
iNoob je offline   Reply With Quote
Staro 19.09.2013., 23:50   #155
Drug Brko
Retired S.T.A.L.K.E.R.
Moj komp
 
Drug Brko's Avatar
 
Datum registracije: Aug 2007
Lokacija: Chernobyl Exclusion Zone, Kiev Oblast, Ukraine
Postovi: 20,401
Citiraj:
Autor iNoob Pregled postova
To je uglavnom zbog dotrajalih kondenzatora, sad dali na matičnoj ili u napajanju moraš sam pogledat.
Dotrajali kondenzatori na 2 i pol godine staroj ploči???? Ne kažem da je nemoguće ali baš ne vjerujem da se kvaliteta ploča baš toliko srozala...
__________________

CPU: AMD Ryzen R5 3600 MTS-B0 Matisse 3600MHz @ 4200MHz (100x42 @ 1,330V) SMT enabled
CLR: THERMALRIGHT Venomous X Black w/ TRUE Universal BTK + NOCTUA NF-F12 PWM chromax.black.swap 120mm Fan
MBO: ASUS ROG Crosshair VI Hero
RAM: G.SKILL Trident Z RGB DDR4-3200 2x8GB (16GB) @ 3466MHz -- 14-14-14-34 1T @ 1,40V
VGA: EVGA GeForce GTX 1080 FTW Gaming 8192MB
HDD: SAMSUNG 960 EVO 250GB SSD M.2 ++ SAMSUNG 860 EVO 500GB SSD SATA3 ++ CRUCIAL MX500 1000GB SATA3 ++ WD Red 2000GB WD20EFRX ++ WD Red 3000GB WD30EFRX
OPT: LG GH24NS90
PSU: SEASONIC X-750 (SS-750KM3) 750W 80+Gold Modular
BOX: FRACTAL DESIGN Define R5 Blackout Edition Midi Tower w/ window panel
LCD: DELL UltraSharp U2715H 27" LCD @ 2560x1440
OS1: MICROSOFT Windows 10 Professional x64



CPU: INTEL Xeon E5450 C0 Harpertown 3000MHz @ 3717MHz (413x9 @ 1,328V)
CLR: THERMALRIGHT Ultra 120 Extreme rev.C w/ Venomous X BTK II + XILENCE Red Wing 120mm Fan
MBO: ASUS P5Q-E w/ USB 3.0 PCI-E controller
RAM: TRANSCEND JetRAM DDR2-800 4x2GB (8GB) @ 826MHz -- 5-5-5-12 @ 1,85V
VGA: GIGABYTE AMD Radeon HD5450 Silent Series 1024MB
HDD: WD Blue 320GB WD3200AAKS ++ SEAGATE Enterprise ES.2 500GB ST3500320NS
OPT: TSST SH-S223
PSU: SEASONIC S12II-380 (SS-380GB) 380W 80+Bronze Sleeved
BOX: AKYGA AKY012BK Midi Tower w/ window panel
LCD: BENQ E900W 19" LCD @ 1440x900
OS1: MICROSOFT Windows 7 Professional N x64 w/ SP1



GSM: SAMSUNG Galaxy S9+ SM-G965F Midnight Black
ROM: Android Pie v9.0.0 SEE
MSD: KINGSTON 128GB Canvas React MicroSDXC Class 10 U3


GSM: SAMSUNG Galaxy S7 SM-G930F Black Onyx
ROM: Android Oreo v8.0.0 SEE
MSD: SANDISK 64GB Extreme MicroSDXC Class 10 U3



Reputacija: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40
Drug Brko je offline   Reply With Quote
Staro 20.09.2013., 19:58   #156
RePlaY
Premium
Moj komp
 
RePlaY's Avatar
 
Datum registracije: Mar 2009
Lokacija: Kaštela
Postovi: 89
Stara je godinu i pol i sumnjam da je do kondezatore. Neki govore da je do spread spectruma a neki da treba okrenut pinove za power obrnuto jer je drugačije nego kod drugih ploča.
E to s pinovima me buni, reset mi ne reagira uvik. Gnd znači uzemljenje? Žice od reseta su mi plavo bijele, a od powera zeleno bijele. Jeli bjela uzemljenje? Ako je, sad vidim da mi je obratno ali power radi a reset nekad.
RePlaY je offline   Reply With Quote
Staro 22.09.2013., 16:36   #157
RePlaY
Premium
Moj komp
 
RePlaY's Avatar
 
Datum registracije: Mar 2009
Lokacija: Kaštela
Postovi: 89
Rješen je problem. Ram mi je bia undervoltan pa sam ga vratia na stock i upalilo je sad iz prve.
RePlaY je offline   Reply With Quote
Staro 23.09.2013., 18:01   #158
Drug Brko
Retired S.T.A.L.K.E.R.
Moj komp
 
Drug Brko's Avatar
 
Datum registracije: Aug 2007
Lokacija: Chernobyl Exclusion Zone, Kiev Oblast, Ukraine
Postovi: 20,401
Citiraj:
Autor RePlaY Pregled postova
Rješen je problem. Ram mi je bia undervoltan pa sam ga vratia na stock i upalilo je sad iz prve.
Koliko vidim, problem je u postavkama, a ne u kondenzatorima
__________________

CPU: AMD Ryzen R5 3600 MTS-B0 Matisse 3600MHz @ 4200MHz (100x42 @ 1,330V) SMT enabled
CLR: THERMALRIGHT Venomous X Black w/ TRUE Universal BTK + NOCTUA NF-F12 PWM chromax.black.swap 120mm Fan
MBO: ASUS ROG Crosshair VI Hero
RAM: G.SKILL Trident Z RGB DDR4-3200 2x8GB (16GB) @ 3466MHz -- 14-14-14-34 1T @ 1,40V
VGA: EVGA GeForce GTX 1080 FTW Gaming 8192MB
HDD: SAMSUNG 960 EVO 250GB SSD M.2 ++ SAMSUNG 860 EVO 500GB SSD SATA3 ++ CRUCIAL MX500 1000GB SATA3 ++ WD Red 2000GB WD20EFRX ++ WD Red 3000GB WD30EFRX
OPT: LG GH24NS90
PSU: SEASONIC X-750 (SS-750KM3) 750W 80+Gold Modular
BOX: FRACTAL DESIGN Define R5 Blackout Edition Midi Tower w/ window panel
LCD: DELL UltraSharp U2715H 27" LCD @ 2560x1440
OS1: MICROSOFT Windows 10 Professional x64



CPU: INTEL Xeon E5450 C0 Harpertown 3000MHz @ 3717MHz (413x9 @ 1,328V)
CLR: THERMALRIGHT Ultra 120 Extreme rev.C w/ Venomous X BTK II + XILENCE Red Wing 120mm Fan
MBO: ASUS P5Q-E w/ USB 3.0 PCI-E controller
RAM: TRANSCEND JetRAM DDR2-800 4x2GB (8GB) @ 826MHz -- 5-5-5-12 @ 1,85V
VGA: GIGABYTE AMD Radeon HD5450 Silent Series 1024MB
HDD: WD Blue 320GB WD3200AAKS ++ SEAGATE Enterprise ES.2 500GB ST3500320NS
OPT: TSST SH-S223
PSU: SEASONIC S12II-380 (SS-380GB) 380W 80+Bronze Sleeved
BOX: AKYGA AKY012BK Midi Tower w/ window panel
LCD: BENQ E900W 19" LCD @ 1440x900
OS1: MICROSOFT Windows 7 Professional N x64 w/ SP1



GSM: SAMSUNG Galaxy S9+ SM-G965F Midnight Black
ROM: Android Pie v9.0.0 SEE
MSD: KINGSTON 128GB Canvas React MicroSDXC Class 10 U3


GSM: SAMSUNG Galaxy S7 SM-G930F Black Onyx
ROM: Android Oreo v8.0.0 SEE
MSD: SANDISK 64GB Extreme MicroSDXC Class 10 U3



Reputacija: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40
Drug Brko je offline   Reply With Quote
Staro 23.09.2013., 18:38   #159
RePlaY
Premium
Moj komp
 
RePlaY's Avatar
 
Datum registracije: Mar 2009
Lokacija: Kaštela
Postovi: 89
Citiraj:
Autor Drug Brko Pregled postova
Koliko vidim, problem je u postavkama, a ne u kondenzatorima
Da je
Samo mi je čudno da nije palija od prve samo kad je bilo hladnije, to mi se i prije dogodilo par puta, a sad kad je zahladnilo stalno. Inače kad bi upalilo radilo bi odlično undervoltano.
RePlaY je offline   Reply With Quote
Staro 03.02.2014., 02:08   #160
Firecracker
Premium
Moj komp
 
Firecracker's Avatar
 
Datum registracije: Jan 2003
Lokacija: Split
Postovi: 447
Jel se tko možda sijeća kako postaviti fixed vcore na ovoj ploči? Uglavnom postoji bug koji onemogućava da postaviš fixni vcore, ali npr svaki put kad pališ komp, odes u bios i promijeniš vcore na neku drugu vrijednost prihvati se. Ja sam to pred par godina nekako riješio (naša sam neku kombinaciju sa kojom mi vcore ostaje fiksni kad se pali komp) i kako sam fleshao bios sjebali se sejvani settingsi i sad me to opet zeza.. vec 3 sata pokusajem nac kako da zaobiđem bug, ali se nikako ne mogu sjetit

jel zna mozda ko rješenje?
Firecracker je offline   Reply With Quote
Oglasni prostor
Oglas
 
Oglas
Odgovori


Uređivanje

Pravila postanja
Vi ne možete otvarati nove teme
Vi ne možete pisati odgovore
Vi ne možete uploadati priloge
Vi ne možete uređivati svoje poruke

BB code je Uključeno
Smajlići su Uključeno
[IMG] kod je Uključeno
HTML je Uključeno

Idi na